Jump to content


muis in fedora2


keessie100

Recommended Posts


Ga eens via Rode hoed-->Voorkeuren-->Muis--> daar vind je de knop Beweging--> probeer hier de versnelling en de gevoeligheid van de muis aan te passen-->aan de hand van de schuifbalkjes te verzetten.

Link to comment
Share on other sites

Als je via een 'shell' en 'root' zijnde 'setup' intyp, kom je in een raampje , waar je muis-configuratie tegenkomt.

Kies hier voor een andere muis bvb.ps/2 of wheelmouse...en probeer opnieuw.

Link to comment
Share on other sites

Zo zie je maar ...meestal is het wel zo dat tijdens de installtie van fedora het 'install' programma de juiste keus maakt van de gevonden hardware op je computer.Dit hoeft niet steeds de naam van de fabrikant of het type-benaming van je hardware te zijn...het kan ook een 'alias' zijn

 

Heb jij misschien tijdens de installatie iets verandert aan de voorgestelde hardware ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.