Jump to content


MM 1.02 na zappen regelmatig zwart beeld


Guest

Recommended Posts

Hallo,

al enige tijd heb ik last van het zappen tussen nederlandse en franse zenders. Nederlandse kanalen geven altijd beeld en geluid. Van nederlands naar bv M6 of TF1 geeft vaak zwart beeld met geluid. Pas na drie vier keer wisselen van zender komt het kanaal pas goed door. Iemand een idee?

 

groet,

 

lafrance

Topfield 3000cipro(meest recente firmware) mm102 penta1.11 fun61

Link to comment
Share on other sites


Vermoedelijk moet je het probleem in je ontvanger zoeken, die gaat daar waarschijnlijk niet goed mee om.

 

Ik denk niet dat het iets met je MM te maken heeft.

 

Groetjes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Link to comment
Share on other sites

ok klinkt logisch, bedankt voor je antwoord. Het vermoeden dat het aan de ontvanger zou liggen had ik ook vandaar dat ik de firmware van mijn topfield heb opgewaardeerd naar laatste versie, dit maakte echter niets uit (wellicht weet iemand of de kanalenlijst na zo'n update volledig nieuw moeten worden ingelezen / total reset?)

Kan me eigenlijk niet voorstellen dat er geen anderen zijn die zelfde probleem hebben als ik. Gezien de penta probleempjes uit het verleden zou het ook weer een truc van een provider kunnen zijn die pentasoftware weet te verstoren.

 

groet,

 

Lafrance

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.