Jump to content


beeld blijft groot...kan niet instaleren


sinto

Recommended Posts

ik heb de fedora (de final) willen instaleren,

maar dat gaat niet goed.

als ik em opstart en wil instaleren komt et in et begin et beeld niet goed over een met de grote van et scherm van de laptop.

ik kan dan niet zien waar ik verder moet gaan.

er zit een grote balk onder en aan de zijkant(dit kan ik niet veranderen)

waar zit nu de fout.

wie kan me vertellen wat hier aan gedaan kan worden.

ik heb ook de suse getest maar deze heeft et zelfde probleem als fedora.

hoe kan ik dit oplossen..

graag hulp gehad van de experts.. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

 

ps: ik heb hier

ook gelezen en geprobeerd maar et help niet

sinto's rule.....fun for everyone...

Link to comment
Share on other sites


Nochtans dat is de oplossing...eenmalig op [Ctrl Alt + ] drukken, gevolgt door [Ctrl Alt -]...ik durf te zeggen, probeer nog maar eens !

U scherm moet zich nu centreren over het beeldvlak v/d monitor.

Link to comment
Share on other sites

als ik de fedora 2 pak en instaleer,doet hij et wel goed.

alleen met die 2 andere niet.

raar he .

en die optie crtl en alt heb ik al getest,gaat niet of reageerd niet daarop.

jammer,maar ik ga door met testen,en als et is gelukt , dan laat ik je iets weten.

sinto's rule.....fun for everyone...

Link to comment
Share on other sites

Je moet gelijkertijd de drie toetsen activeren hé...onmiddellijk gevolgd door de tweede combinatie toetsen...werkt zowel in fedora core 1,2,3 en alle andere linux distributies.

 

Anders heb je je resolutie tijdens de installatie niet gespecifieerd...kan je nakijken via rode hoed-->systeeminstellingen-->Beeldscherm-->(ff root wachtwoord ingeven)--> daar kan je dan je resolutie en je kleurdiepte aanpassen/vastleggen.

Link to comment
Share on other sites

ik denk dat et makkelijker is met een gewoon toetsen bord

maar ik zit met de laptop....en de + zit boven de = en die reageerd alleen als ik shift en dan op de + duw.

dus ik denk dat ik een losse toestenbord erbij moet pakken.

als ik et verkeerd heb ,hoor ik et wel van je . <img src="/ubbthreads/images/graemlins/smirk.gif" alt="" />

sinto's rule.....fun for everyone...

Link to comment
Share on other sites

Dat is een goede opmerking...daar had ik nog niet bij stilgestaan.

Probeer dan eens via [Fn Ctrl ALT M] gevolgd door [Fn Ctrl ALT P]...en laat eens weten of dit werkt ?

 

Anders probeer je het volgende: Alt toets inhouden en dan, met ingehouden linker muisknop.. de pagina centreren...tot je bij de knop [volgende] geraakt .

Link to comment
Share on other sites

heb et aan et lopen(vraag niet hoe,,ik heb wat gedsaan en et leip).

maar nu heb ik et probleem dat ik et heb aangepast maar de letters zijn niet te lezen van et scherm

alles is zo onlees baar gewordenn dat ik heel goed moet kijken wat er staat.

ik heb de resolutie veranderd naar 1000/786.

ik denk dat daar de fout zit.

anders weet ik et ook niet>

misschien kan je me vertellen wat ik fout doe. <img src="/ubbthreads/images/graemlins/smirk.gif" alt="" />

of hoe kan ik de lettergrote veranderen..

sinto's rule.....fun for everyone...

Link to comment
Share on other sites

Citaat:
ik heb de resolutie veranderd naar 1000/786.

 

Hele vreemde resolutie, een scherm van een notebook zal daar best een probleem mee kunnen hebben, tft schermen hebben altijd een ideaal resolutie, probeer het eens op 1024/768, ik denk dat dat een stuk beter zal zijn en leesbaarder.

Link to comment
Share on other sites

heb ik geprobeerd.

kon em aleen handmatig stellen en dat is wat ik heb gedaan.

daarvoor is et verkeerd gegaan denk ik.

ik ga vandaag verder testen een zal jullie op de hoogte houden hoe et verder gaat en als ik et krijg opgelost.

bedankt voor jullie antwoorden... <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

sinto's rule.....fun for everyone...

Link to comment
Share on other sites

ok, het is gelukt.

maar ik heb een heel nieuwe instalatie moeten doen.

maar et voordeel is als je een nieuwe installatie maakt moet je gewoon F2 inhouden,dan kan je de gewenste resolutie aangeven.

nu moet ik gaan testen hoe et gaat met et draadloos internet voor elkaar te krijgen.

zit nu met kabel op et net.

dus ik ga lekker verder testen.

dus zover al weer bedankt jongens.

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

sinto's rule.....fun for everyone...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.