Ga naar inhoud


Na booten wordt de internet verbinding niet geakti


sprookje

Aanbevolen berichten

Hallo,

ik heb het volgende probleem : als ik mijn var verplaatst heb naar de usb zegt de box :rebooten

als ik dit doe dan valt mijn internet verbinding weg en kan deze alleen weer hersteld worden door een flash erase

en kan ik weer opnieuw alles instellen .wat kan dit zijn ?

bedankt alvast voor jullie reaktie!

gr sprookje <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

ps ik werk nu met de poseidon maar had dit met zeus ook!

only go for the best!PLI

2x DM800HDse en 1x DM500HD

2x Multytenne schotel

Link naar reactie
Delen op andere sites


ok , wilde even laten weten dat de zaak is opgelost!

na nog 2 keer rebooten op het toestel(ipv stekker eruit en

stekker er weer in) draait de zaak als een speer!

ben nu alleen maar blij/nu de tweede box installeren!

gr sprookje <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

only go for the best!PLI

2x DM800HDse en 1x DM500HD

2x Multytenne schotel

Link naar reactie
Delen op andere sites

Moi sprookje,

 

Bij mij valt na een reboot van de DB altijd de verbinding met de PC weg. Bij mij werkt Eigenschappe/properties van netwerkkaart kiezen, Configure, adavanced, media type .. veranderen wat er staat, als er Auto staat zet ik em op 100 mbps en andersom.

 

Heb mijn DB via een Crosscable aan de PC hangen. Mijn theorie is dat het aan de (driver van) de SMC kaart ligt maar zeker weten doe ik dat niet

 

Wiri

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...