Ga naar inhoud


Melding: Service niet gevonden...


The Iron Maiden

Aanbevolen berichten

Hallo allemaal,

 

Ik heb sinds de aanschaf van mijn dreambox een klein probleempje met de ontvangst van de nederlandse zenders. Als ik de dreambox uit standby of deep standby modus zet en ik schakel over naar bijvoorbeeld rlt4, dan krijg ik de melding: Service niet gevonden. Pas nadat ik naar een FTA kanaal heb gezapt (bij BVN) en dan weer terug na naar RTL4 heb ik ineens wel meteen beeld. Heeft iemand soortgelijke ervaringen of weet iemand een oplossing hiervoor? Ik draai momenteel SF 1.08.2 met Radegast, maar het probleem heb ik ook met andere images/emu's

 

Slayer

VU+ duo met OpenPli, CCam 2.11 op 78 cm triax wok en multiblock op Astra 19.2, 23.5 en 28.2

 

-- Hier had uw reclame kunnen staan --

Link naar reactie
Delen op andere sites


Ik heb een soortgelijk probleem als ik van een Hotbird- naar een Astra-zender overschakel. Vaak ziet hij die dan ook niet meteen. Ik heb het idee dat de DiSEqC-sturing van de Dreambox voor verbetering vatbaar is. Het lijkt ook van het gebruikte image af te hangen (of wellicht alleen het image in Flash? Wie het weet mag het zeggen...)

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...