Ga naar inhoud
Log in om dit te volgen  
Gast

oslink hulp gevraagd (ZL)

Aanbevolen berichten

Gast

hallo

ik heb hulp nodig!!!

heb mijn philips 6073 "bewerkt" en nu is er geen reactie meer.

had met een jtac tot nu gewerkt, maar ook met de jtac krijg ik hem niet aan het praten. met de jtac kan de processor en de software uitgelezen worden maar niet schrijven, heel raar. mijn andere phlips kan ik met de jtac zonder probleme bewerken. dus de jtac werkt gewoon.

 

is er iemand met een oslink in de omgeving van heerlen, maastricht of sittard om te kunnen helpen??? en mijn philips weer aan het praten brengen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid