Ga naar inhoud


geen MMOV na upgrade firmware


Gast

Aanbevolen berichten

merkwaardig.<BR>ik gebruik een humax f1vaci.<BR>gebruik ik de besturingssoftware van 19 aug 1999 dan heb ik met de pic software beeld op de mmov kanalen van stream.Ik heb enkele dagen geleden de besturingssoftware van 16 februari 2000 geladen en heb met de pic kaart geen MMOV kanalen meer van stream.Merkwaardig toch dat ik beeld heb met mijn stream acs 1.2 kaartje.<BR>Blokker ertussen,beeld is dan terug weg.Blijkbaar speelt de firmware ook een redelijke rol in het decoderen en aanvaarden van de kaart.Ik gebruik de ci cam versie 4.6 dat ik zelf heb upgeload naar de ci cam via een pcmcia slot van mijn laptop.<BR>Merkwaardig toch?<P>------------------<BR>voor alle update's zie<BR>http://members.xoom.com/digital_sat

Link naar reactie
Delen op andere sites


Heb hier een Echostar3000 en een Nokia 9500<BR>en MMov wil ook niet meer te voorschijn komen. Merkwaardig genoeg een paar dagen geleden nog wel. Heb het spul al opnieuw geprogrammeerd maar niets. Moet toch kunnen want een kennis met een Echostar2500 heeft wel beeld ( zegt hij althans en dat neem ik dan ook aan) Heel vreemd, maar niet Humax bepaald denk ik.

Link naar reactie
Delen op andere sites

zelfde hier . geen move meer maar nog wel de formule 1 ....<P>zal eens even alle plainkeys in de prom nakijken. oja klopt het dat premiere op prov<BR> 00 staat en niet zoals een org kaartje op 10<BR>gr djazzie

Link naar reactie
Delen op andere sites

'Auto PMT' activeren in dvb2000? Staat bij mij aan en MMOV kanalen werken dus nog gewoon met goldwafer.......<BR>

Echostar LT8700, Topfield 5000PVR en Dreambox 800HD via multiswitch op een draaibare Echostar 120cm en vaste Visiosat tri-sat schotel met Invacom en Smart LNBs

Link naar reactie
Delen op andere sites

Gast
Dit topic is nu gesloten voor nieuwe reacties.
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...