Ga naar inhoud


Ontvangst probleem met SBS6


Gast

Aanbevolen berichten

Afgelopen week heb ik ook een Relook 400 gekocht.

Alle zenders ingelezen maar geen SBS6.

Na wat uitproberen heb ik ontdekt dat ik meer zenders mis, zoals veronica. Het lijkt erop dat ik een Transponder niet kan inlezen, 12574 22000.

Als ik deze zenders met PC Editor erbij plaatst dan zie ik op T1 niets (ook geen signaal) maar als ik naar T2 ga dan heb ik wel beeld en signaal.

Nu was ik ook zo slim geweest om de kabels om te wisselen maar het probleem blijft het zelfde.

 

Relook 400, diseqc 2, Astra en HB, orgineel 1.20

Link naar reactie
Delen op andere sites


Ja, heb een dubbele LNB.

Ik heb het ook met een enkele geprobeerd maar het probleem blijft het zelfde, op T1 geen SBS e.d. en op T2 wel.

Ik ga er vanuit dat er een probleem is met de ontvanger, alleen met T1 voor de rest werkt hij perfect. Een zeer mooie ontvanger.

Link naar reactie
Delen op andere sites

Er was een probleem met de tuner en heb nu een nieuwe gekregen.

Deze heb ik nu staan met v 1.20c en een diseqc 2 (astra/HB) met CD kaart.

Nu werkt hij perfect, ik ben zeer tevreden.

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...