Ga naar inhoud
Log in om dit te volgen  
adam76

magnetron soms start de buis wel en soms niet

Aanbevolen berichten

mn magnetron heeft het volgens mij begeven. de buis kan je weet ik uit ervaring horen starten door een zacht tikkend geluid uit de buis te horen, ook hoor je als de buis eenmaal gestart is dat hij afzwakt en dat er beduidend minder vermogen gevraagd word van de trafo. ben ik aan een buisvervanging toe of is mijn vermoeden meer correct als de condensator problemen geeft ?

Deel dit bericht


Link naar bericht
Delen op andere sites

mag slotje op <img src="/forums/images/graemlins/smile.gif" alt="" /> na veelvuldig zoeken en meten ben ik tot de conclusie gekomen dat van de magnetronbuis de magneten gesprongen zijn, hoe dat nou mogelijk is, is me nog een vraag.maar voor 25 euro ben ik weer geholpen

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.