Ga naar inhoud
Log in om dit te volgen  
rai

Aston 1.05 vs MagiCam

Aanbevolen berichten

Ik heb in m'n oude NOKIA 9600 een ASTON 1.05 met daarin een season interface voor carsharing naar m'n server met officiele C+ kaart. Dit werkt perfect. Nu heb ik ook nog een MagiCam liggen. Als ik deze in de Nokia stop en de C+ kaart er direct in, gaat het perfect. Stop ik nu de season in de Magic, dan krijg ik geen beeld. Weet iemand wat hier nu fout gaat? Waarom werkt dezelfde kaart direct in de ASTON of Magic wel, maar de Season alleen in de ASTON? In de MagiCam zit trouwens TetraCrypt.

Deel dit bericht


Link naar bericht
Delen op andere sites

Zet op je magic maar eens de ucas,

dan lukt het wel.

Je bent dan wel geen meerwaarde van de module meer

(kun je wel weer terug proggen)

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.