Ga naar inhoud
Log in om dit te volgen  
Gast Kimble

Nieuwe Xcrypto voor de Orion.

Aanbevolen berichten

Gast

Orion 2040 added Cryptowork

keep cryptowork au off

and use the softcamkey inside the zip

 

Angel file tomorrow; now the Korean engineer is in deep sleep

 

Op de bekende plaatsen die met de Angel chip een dagje geduld de engineer heeft het niet voor elkaar gekregen en slaapt nu.

 

GR <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

aart, heeft het zin om er de 2040 op te zetten inplaats van de 2039?

als ik het goed heb is er enkel crypto aan toegevoegd.

Ik dacht dat er op crypto niet veel interessant te zien is, of heb ik dat mis?

<img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik dacht dat het het pakket op 7 oost is deze Turkse crypto kanalen, ja de Turkse mede satter zal er blij mee zijn.

 

GR <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

En de 150 is er voor de Angel chip,

 

Xcrypto 150 added Cryptowork

keep cryptowork au off

and use the softcamkey inside the zip

 

GR <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

heb net de 2040 erin gezet en heb geen beeld op digiturk.

 

ook crypto au op off en bijgevoegde softcam gebruikt.

 

is er nog iets wat ik kan proberen?...

 

marc

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Je hebt de k.y van vandaag nodig .groeten

Deel dit bericht


Link naar bericht
Delen op andere sites

ok dan bedankt <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Nu heb ik geen beeld meer <img src="/forums/images/graemlins/mad.gif" alt="" />

 

Ik heb de 2040 (bix op block 2 + softkey op block 14) op de Xcam met Orion gezet, maar ik heb geen beeld meer op de D+, spaanse educatieve zenders etc.

 

Ik had met de 2039 software de keys handmatig van D+ gewijzigd en ik had beeld tot gisteren.

Nu het bekijken van de keys bij D+ bij de 2040 software zijn die exact hetzelfde als de handmatig ingevoerde codes.

Nagra in de settings aan en uit gehad, maar dat had geen resultaat.

 

 

Iemand een idee waar ik het moet zoeken?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

met de oude angel X cam ga ik als de softcam erin zit op een fta zender. default key indrukken (in settings)Ik weet niet of dit voor de orion ook geld.

ps.( Digiturk moet iedere dag ververst worden.)groeten

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

sorry allemaal

maar ik snap het niet met de keys. is er ook iemand die mij een uitleg kan geven??via pm

bvd zoet

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Nu heb ik geen beeld meer <img src="/forums/images/graemlins/mad.gif" alt="" />

Ik heb de 2040 (bix op block 2 + softkey op block 14) op de Xcam met Orion gezet, maar ik heb geen beeld meer op de D+, spaanse educatieve zenders etc.

Ik had met de 2039 software de keys handmatig van D+ gewijzigd en ik had beeld tot gisteren.
Nu het bekijken van de keys bij D+ bij de 2040 software zijn die exact hetzelfde als de handmatig ingevoerde codes.
Nagra in de settings aan en uit gehad, maar dat had geen resultaat.
Iemand een idee waar ik het moet zoeken?


Nadat ik "Emu keys" op "ON" heb gezet was D+ zichtbaar.
Vreemd maar waar....
MvG Hans <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Na het flashen van 2.39 naar 2.40 ben ik die emu "ON"/"OFF" instelling kwijt. <img src="/forums/images/graemlins/shocked.gif" alt="" />

Zo uit het hoofd stond die onderaan boven "default keys".

 

Ra ra <img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Klopt, de emu schakelaar is eruit bij 2040.

 

Ik heb even de Orion (weer) "werkend" gemaakt met 2039, dus ook de juiste sleutels erbij, hierna enkel 2040 terug gezet en alles werkt weer met de laatste firmware.

 

Ps: inderdaad de Emu-schakelaar blijft weg.

Deel dit bericht


Link naar bericht
Delen op andere sites

Wat heb je dan teruggezet? De bix-file + softkey versie 2.39 en daarna weer een nieuwe 2.40 bix file? Of de 2.40 softkey?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.