Ga naar inhoud
Log in om dit te volgen  
Gast apo

gemini 2.90 met newcamd 610b of camd loopt om vast ???

Aanbevolen berichten

Gast

hoi, ik heb op mijn 7020, de nieuwe gemini 2.90 erin geflasht, factory reset gedaan, draai hier een linux server, als ik connect met de newcamd 610b of camd35??, loopt ie willekeurig, om de zoveel minuten vast, krijg pas beeld als ik de emu restart, mijn server is newcamd 5.28 i386, ? weet iemand een oplossing voor deze probleem ????

 

groetjes

 

apo

Deel dit bericht


Link naar bericht
Delen op andere sites

update je i386 server eens naar 6.x . Niet dat het niet zou moeten werken met 5.28 of hoger, maar kwaad kan het nooit.

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

dat zou ik kunnen overwegen, alleen is de vraag, kan ik mijn huidige config aanhouden, of moet ik een nieuwe maken,

is er geen andere oplossingen ? zijn er andere mensen met dezelfde probleem ?. heeft de pli emerald ook hier problemen mee ?

welke files heb ik dan nodig om precies te zijn, voor de i386 server ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.