Ga naar inhoud
Log in om dit te volgen  
Gast

[Pioneer] revolution 1430 _premiere

Aanbevolen berichten

Gast

weer een nieuwe firmware van dreadlock en bob nu in 4 talen (nl en spa fra)

gebruik wel dezelfde instellingen als de legend <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

vergeten bij te zeggen ben aan het zappen en beeld op d+

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

hetzelfde probleem gehad ,,,effe een nieuwe kanalenlijst van schimpie en het probleem is opgelost

AFZ bob

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

vraagje , ik wordt er een beetje gestoord van.

Wat doe ik verkeerd,ik laad de firm erin via pionero.

op nieuw aan zetten dan maakt ie zelf een eeprom aan.

dan laad ik via mes een kanalen lijst erin + sleutels

maar heb dus nada nopes,zelf als ik mijn werkende lijst

gebruik die erin zat???

eerst kon je ook in + menu opties kiezen voor emubox en

dan er onder op seca, maar dat is ook weg?

als ik trouwens op bv rtl4 zet, geeft ie onder aan A-hotbird!?

ik heb geen monoblok dan moet ie bij rtl4 toch B-astra zijn?

 

heb ik weer??

 

 

edit:de kanalen lijst van schimpie heb ik helaas nog

nooit aan de gang weten te krijgen, maar die van muis

werkte altijd,ik heb ze dus ook beide geprobeerd.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

als je geen monoblock gebruikt maakt het niet zoveel uit ,,,maar normaal is astra (A) hotbird (B) sirius © thor en hispesat (D) bij de monoblock is de astra (B) en de hotbird (A) en de namen kun je wijzigen via menu 7 dan 1 en dan b je kunt nu met de vierpuntentoets alles weghalen en met de toetsen 1 tot met 9 kun je letters invoeren (b.v. A =abcd B=efgh enz hoop dat je je zoo redt

AFZ BOB

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

en ook een pidscan gedaan dan?????????

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb dus nu wel beeld, maar heb daar voor wel een paar

aanpassing moeten doen in het menu.

Jullie niet??

De spaanse heb ik weer terug,door het husselen van de

keys, 00-02,01-03 en 00 wissen.

maar nopppes premiere en de milti ook niet?

Dat is het vervelende als er geen eeprom bij zit,zoals

ik al zei normaal kon ik switchen met de serv en dan

op seca zetten,maar dat werkte hier niet.

Software ziet er wel goed uit,alleen die aanpassing

was even zoeken,komt natuurlijk om dat ik altijd

die van euromuis gewend was.

nu de premiere's nog?

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je de deco aanzet, maakt deze GEEN eeprom. Daarvoor moet je eerst een paar kanalen scannen. en dan de kanaallijst erin zetten.

 

Henk

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Volgens mij is er altijd hier verkondigd, dat als je geen

eeprom had, dat je dan altijd je de decorder aan en

uit moest zetten en dat je dan geen eeprom nodig had.

Want zover als ik weet zorgt de eprom voor de juiste

instelling in het menu, heb je geen eeprom, dan moet

je zelf altijd de instelling veranderen.

Kijk maar in de leesmij's die er altijd bijstaat.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

als je de pioneer patch zet hem even uit met de power knop ,,,nu weer aan en hij maakt zelf een eeprom aan,,,maar nu zul je wel de instellingen zelf moeten doen in het plus menu,,,, en daar kun je hem ook op seca of pbm zetten,,, en voor prem even op de hoofdmenu en dan emu een nagra provider aanmaken van prem,,, en de 00 en 01 invullen en je moet gewoon beeld hebben!!!!!!!!!!!!!!!!!!!

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

<img src="/forums/images/graemlins/crazy.gif" alt="" /> <img src="/forums/images/graemlins/crazy.gif" alt="" /> <img src="/forums/images/graemlins/crazy.gif" alt="" /> <img src="/forums/images/graemlins/crazy.gif" alt="" /> <img src="/forums/images/graemlins/crazy.gif" alt="" />

domdodmdomdom,beginners fout.

ik had 1 cijfer verkeerd in getypt,prem's

dus ook weer aan de gang, thanks guys <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

hallo heren, ik krijg het deze keer niet voor elkaar.

hoe maak ik een prov aan?

en welk prov id?

welke codes?

Ik krijg ook geen beeld meer op d+, vroeger ha ik alles, maar met deze firm lukt het niet, heeft iemand nog sugg.

Alvast bedankt.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

heb je effe een pm gestuurd hoop dat het zooo lukt veel succ

AFZ BOB

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heren,

Allemaal bedankt voor de snelle, en sportieve hulp.

 

Alles is open.

 

Fijn dat er zulke sportieve hobbyisten zijn.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Dit topic is nu gesloten voor nieuwe reacties.
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.