Ga naar inhoud
Log in om dit te volgen  
daltonagf

kom wel in se mode maar krijg geen antwoord

Aanbevolen berichten

heb hier een kabel gemaakt voor mijn philips 6072 te patchen

heb 2 op 2

3 op 3

5 op 5

heb alles na gemeten

tuner komt wel in se mode maar krijg geen antwoord

mischien een adertje te weinig gesoldeerd ????? <img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Moet in principe goed zijn.

 

Met welk progje heb je hem nu in se mode gekregen?

Voor dat je iets anders doet, haal hem uit de SE mode.

 

Geef eens aan wat je precies wilt.

Deel dit bericht


Link naar bericht
Delen op andere sites

zet `m in se mode met flashcvt wil er nieuwe firmaware in zetten . <img src="/forums/images/graemlins/tongue.gif" alt="" />

heb nu ook flashdsx in gebruik met het zelfde resultaat

de tuner komt in se mode en verder gebeurt er niets

vervolgens reageerd het programma flashdsx niet meer

moet de tuner uit zetten om `m weer uit de se mode te krijgen

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

da`s niet goed ik denk dat je er dan met een oslink aan moet.

Deel dit bericht


Link naar bericht
Delen op andere sites

probeer eens een kant en klaar kabeltje(bv van een oud modem)

heb zelf alleen dat ik af en toe de deco even uit en weer aan moet zetten

waarschijnlijk zijn kabel en stekers los gekocht duurder dan een kant en klare

(paar euro)

succes, ga verder met premiere kijken <img src="/forums/images/graemlins/grin.gif" alt="" /> <img src="/forums/images/graemlins/grin.gif" alt="" /> <img src="/forums/images/graemlins/grin.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

heb hier een kabel gemaakt voor mijn philips 6072 te patchen

heb 2 op 2

3 op 3

5 op 5

heb alles na gemeten

tuner komt wel in se mode maar krijg geen antwoord

mischien een adertje te weinig gesoldeerd ?????

 

Je moet een nulmodemkabel gebruiken.

Deel dit bericht


Link naar bericht
Delen op andere sites

heb hier een kabel gemaakt voor mijn philips 6072 te patchen

heb 2 op 2

3 op 3

5 op 5

heb alles na gemeten

tuner komt wel in se mode maar krijg geen antwoord

mischien een adertje te weinig gesoldeerd ?????

 

Je moet een nulmodemkabel gebruiken.

Sorry voor het advies.

Moet toch een seriele kabel zijn.

Deel dit bericht


Link naar bericht
Delen op andere sites

heb kabel eerst in spiegelbeeld <img src="/forums/images/graemlins/confused.gif" alt="" /> gemaakt daarom werkte het niet

is nu weer opgelost <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Thanks voor de feedback,

Hoewel het soms l*llig is om te schrijven wat er fout ging.

 

Maar zo blijft het "probleem" niet onbeantwoord. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.