Ga naar inhoud
Log in om dit te volgen  
Gast

Opname van Relook 400s is soms niet te bekijken

Aanbevolen berichten

Gast

Af en toe heb ik problemen met het bekijken van een opname. Via de EPG programmeer ik een programma om op te nemen en af en toe is deze opname niet te bekijken. Dan krijg ik gewoon een blauw scherm en geen beeld. Directe opname van een programma gaat naar mijn weten wel altijd goed.

 

Heeft iemand dit probleem ook al eens gehad? Hoe is dit dan opgelost? Of heeft iemand adviezen om dit op te lossen?

 

 

 

 

Relook Configuratie:

Relook 400s

Funteam 2.8

HDD WD 160 gb met printplaat naar beneden gemonteerd en op cable select

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast
Citaat:
Af en toe heb ik problemen met het bekijken van een opname. Via de EPG programmeer ik een programma om op te nemen en af en toe is deze opname niet te bekijken. Dan krijg ik gewoon een blauw scherm en geen beeld. Directe opname van een programma gaat naar mijn weten wel altijd goed.

Hoi,

2 vraagjes:
- gebruik je nog steeds het Funteam image, of heb je het NeumoTeam image - of een afgeleide versie daarvan? (laatste Redbox, Bluebox)
- gebeurt dit met alle kanalen, of enkel met Pay-TV kanalen?

vg
__________
relooker

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb nog steeds de funteam image erop staan. En ik heb gemerkt dat ik bij het opnemen vanuit de epg van twee opvolgende programma's dat de tweede ook niet meer afspeelbaar is.

 

Is de NeumoTeam image beter?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb het alleen gemerkt bij het opnemen van programmas die in het standaard Canalplus abonnement zit. Dus inderdaad bij Pay-TV kanalen.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Heb nog steeds de funteam image erop staan. En ik heb gemerkt dat ik bij het opnemen vanuit de epg van twee opvolgende programma's dat de tweede ook niet meer afspeelbaar is.

Is de NeumoTeam image beter?

Hetgeen jij beschrijft (blauw of zwart scherm) komt ook voor met het Neumo image (en afgeleiden).

Wij gingen er echter van uit dat dit te maken had met een specifieke optie in het Neumo image waarbij voor de EPG opnames de voorkeur gegeven wordt aan Tuner2 indien deze vrij is.

Aangezien jij dit met een ander image ook hebt, zou het kunnen dat deze bug reeds in de DGS code zat, nog voor dat de Neumo opties er werden ingezet .. <img src="/forums/images/graemlins/confused.gif" alt="" />

vg
__________
relooker

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.