Ga naar inhoud
Log in om dit te volgen  
vol

Emu in Enigma

Aanbevolen berichten

Heb de Enigme SF team op mijn relook 4oo geinstalleerd maar krijg de orginele canal+ kaart niet werkend in de emu's .diverse Emu's geprobeerd. Vooral de CCcam istalleer ik maar het blijft rood aangeven ook na de installatie in de install menu voor de Emu's

 

iemad enig idee

Deel dit bericht


Link naar bericht
Delen op andere sites

Je moet hem niet alleen installeren maar ook selecteren onder de blauwe knop, werkt hier perfect.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

CCcam doet het ook hoor, hij blijft hier ook rood aangeven maar onder de blauwe knop kan je hem toch selecteren.

 

-blauwe knop drukken

-helemaal bovenaan gaan staan en dan op het rechterpijltje van je afstandsbediening duwen tot je CCcam in dat schermpje krijgt

-aktiveren met de gele knop (of bevestigen met de groene knop werkt dan blijkbaar evengoed)

 

succes ermee.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.