Ga naar inhoud
Log in om dit te volgen  
Gast

HDCI 2000 andere sat dan aangegeven.

Aanbevolen berichten

Gast

Hallo,

Humax HDCI 2000.

Mijn schotel met motor (geotrack H-120 DiSEqC 1.2) staat op astra 1 gericht en heb de installatiewizard gestart.

Astra 1 ingesteld en de kanalen erop gezet en deze werken perfect, maar vermits ik ook anderen sat wil installeren moet ik de antenne motor instellen.

Er wordt gevraagd om het antennesysteem te wijzigen.Oke en alle alle zenders worden verwijderd en nu komt het probleem.

Mijn schotel is nog steeds naar Astra 1 gericht maar ik krijg geen ontvangst meer op Astra 1. Na veel zoeken ben ik tot de vaststelling gekomen dat Astra 1, Astra 2 is en dat Sirius, Astra 1 is, Hotburd is juist maar van de andere sat's weet ik het nog niet. Ik kan de kanalen wel inscannen maar het is toch vervelend. Kan iemand mij verder helpen met dit probleem.

Ik heb het toestel gereset en opnieuw de installatiewizard zijn werk laten doen zonder echter kanalen te scannen, maar het probleem blijft bestaan.

Mijn 2000 HDXSCI 1.00.03 software(Ik heb nog geen 0 modemkabel)

Deel dit bericht


Link naar bericht
Delen op andere sites

in het begin van de humax setup moet je alle sats inschakelen anders wil het niet meer

 

groetjes roel

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
in het begin van de humax setup moet je alle sats inschakelen anders wil het niet meer

groetjes roel


Heb ik gedaan (max 4) met hetzelfde resultaat en met een motor kan ik max 1 sat tijdens de installatiewizzard scannen.
Mvg

Deel dit bericht


Link naar bericht
Delen op andere sites

bij kanal zoeken heb je daar alle sats staan of staan daar ook maar 4

 

ik scan alles met de hand ik zoek zelf de sats op

 

groetjes roel

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
bij kanal zoeken heb je daar alle sats staan of staan daar ook maar 4

ik scan alles met de hand ik zoek zelf de sats op

groetjes roel


Neen ik kan alle sat's vinden (zowel tijdens wizzard als handmatig instellen) maar sirius is astra 1 enz. Dus ik zou eigenlijk dit moeten kunnen aanpassen. Het is vervelend als je een andere sat moet zoeken met verkeerde naamaanduiding. Vreemd is wel indien ik via wizzard astra 1 instel het wel de juiste is en handmatig niet. <img src="/forums/images/graemlins/confused.gif" alt="" />
Mvg

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hallo,

 

Ik heb de Humax nogmaals gereset de vier voornaamste sats erin gezet en de Astra1 gescand.

Maar van zodra ik andere sat wil manueel wil sannnen vraagt hij om het antennensysteem te wijzigen en alle ingescande zenders worden verwijderd.

Terug hetzelfde probleem, Sirus is Astra 1 geworden, vreemd.

Is hier niemand op het forum van de omgeving Heusden-Zolder (B) waar ik eens langs kan komen om mijn maxke 2000 op punt te stellen. Een goede fles wijn verzekerd. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

hoi

hebt ge disecq op 1.2of usals staan dan moet het handmatig lukken

 

ouwe belg <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

je scand astra 1 dan is dat klaar

 

.kanal zoeken

.antenne bewerken

.motorinstellingen

.hotbird 13.0 E

.<<< ga naar vastgelegde positie >>> hotbird gevonden klaar.als het niet wil op een transponder zetten.

.huidige positie vastleggen

 

 

groetjes roel

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
hoi
hebt ge disecq op 1.2of usals staan dan moet het handmatig lukken

ouwe belg <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />


Disecq staat op 1.2, en het lukt ook handmatig...alleen dat met de handmatige instellingen Sirius, Astra 1 en astra 1, astra 2 wordt. <img src="/forums/images/graemlins/confused.gif" alt="" />
Mvg

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
je scand astra 1 dan is dat klaar

.kanal zoeken
.antenne bewerken
.motorinstellingen
.hotbird 13.0 E
.<<< ga naar vastgelegde positie >>> hotbird gevonden klaar.als het niet wil op een transponder zetten.
.huidige positie vastleggen


groetjes roel


Dat is nu juist het probleem, indien ik via de wizard Astra 1 scan is alles oke. Maar idien ik dan hotbird wil plaatsen vraagt hij om het antennensysteem te veranderen en dan ben ik de kanalen van Astra 1 kwijt.
Dan handmatig en sirius wordt Astra.
Mvg

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Citaat:
je scand astra 1 dan is dat klaar

.kanal zoeken
.antenne bewerken
.motorinstellingen
.hotbird 13.0 E
.<<< ga naar vastgelegde positie >>> hotbird gevonden klaar.als het niet wil op een transponder zetten.
.huidige positie vastleggen


groetjes roel


Dat is nu juist het probleem, indien ik via de wizard Astra 1 scan is alles oke. Maar idien ik dan hotbird wil plaatsen vraagt hij om het antennensysteem te veranderen en dan ben ik de kanalen van Astra 1 kwijt.
Dan handmatig en sirius wordt Astra.
Mvg


heb je wel voor een motor setup gekozen

want anders snap ik er niks meer van

groetjes roel

Deel dit bericht


Link naar bericht
Delen op andere sites

bruyn

eerst op disecq 1.2 zetten dan sat kiezen vastleggen bv astra 19.2 oost

scannen.dan menu kanalen zoeken antenne klikerop dan hotbird vastleggen

klik op hotbird dansateliet actieveren en opslaan-terug-motor instelling-trnsponder of all kiezen- hotbird zoeken met W of E knop gevonden-actuele positie vastleggen-terug-antenna op hotbird en dan scannen

succes

bij mijne is den uitleg in het duits

succes <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
je scand astra 1 dan is dat klaar

.kanal zoeken
.antenne bewerken
.motorinstellingen
.hotbird 13.0 E
.<<< ga naar vastgelegde positie >>> hotbird gevonden klaar.als het niet wil op een transponder zetten.
.huidige positie vastleggen


groetjes roel


Probleem opgelost, tp probleem.
Alles uitgevoerd zoals door jouw beschreven.
Astra1, menu kanalen zoeken.
Op TP 'Alles' had ik geen signaal, dan ipv 'Alles' heb ik hem op TP 10787 (V) 22000 5/6 gezet en dan had ik 69% sterkte en 100% kwaliteit, dus toch ontvangst op Astra1. TP terug op 'Alles' gezet geen signaal, gescand en ja daar waren ze.
Mvg bedankt. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />
Groet Pol
En nu nog iemand vinden om mijn humi te updaten van 03 naar 07, want met pc's ben ik ne klungel en via OTA gaat het nog steeds niet.
Groet aan allen. <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.