Ga naar inhoud
Log in om dit te volgen  
gsm

Kan XP niet activeren, krijg geen verbinding.

Aanbevolen berichten

Ik heb XP opnieuw geinstalleerd op mijn PC en wil het activeren maar als ik dat doet dan blijft die staan op verbinding controleren.

Verder komt die niet.

Als ik het dan weg klikt dan zie ik de melding niet meer maar zodra ik de pc opnieuw opstart dan komt het weer.

Ik weet ook niet waar ik activering kan opstarten als het icoon niet meer rechts onderin staat.

Het is een officiele versie die ik al jaren gebruik op deze pc dus met nummer en ik heb Wanadoo met lifebox.

Kan iemand mij helpen ?

Deel dit bericht


Link naar bericht
Delen op andere sites

als je na een herstart nog geen icoon hebt dan is hij waarschijnlijk netjes geactiveerd <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Dat is het nu juist, na herstart komt het weer terug.

Dus is die geactiveerd, lijkt mij.

Deel dit bericht


Link naar bericht
Delen op andere sites

blijkbaar dus niet geactiveerd...

 

schakel alle firewalls die je hebt draaien op je pc uit , herstel alle instellingen van internet explorer naar standaard en probeer opnieuw te activeren.

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
en anders ff bellen (klik op knop "telefoon"), net zo makkelijk

merDe


Dat nummer heb ik niet en krijg ik ook niet in beeld want hij blijft zoeken naar een verbinding en meer niet.
Wie heeft dat nummer voor me ?? Bedankt alvast

Deel dit bericht


Link naar bericht
Delen op andere sites

bedankt OmeMerde,

Ik heb het geactiveerd gekregen maar wel met moeite en dan bedoel ik met de pc niet met MS

Wat ik eigenlijk bedoelde is waar je het kon vinden in windows om de activatie weer op te roepen maar dat lukte alleen door de pc weer op te starten.

Maar goed het is gelukt al duurd het verbinding maken hééééél lan om tot conclusie te komen dat dat er geen verbinding gemaakt kon worden.

 

Goed bedankt in ieder geval

Deel dit bericht


Link naar bericht
Delen op andere sites

Bij een nieuwe installatie staat hij standaard in het Start menu, na activatie verdwijnt dat weer die optie <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.