Ga naar inhoud
Log in om dit te volgen  
Gast

[kaon ksc570z] 12.01.A1 versies compatible met?

Aanbevolen berichten

Gast

kan hier iemand mij vertellen of je een kaon ksc570z met H/W 12.01.A1,omdat van deze versie bijna geen recente emu kunt voor vinden,de H/W versie 12.C1.A5 er niet kunt inzetten mits een andere bootloader.

Op een wel bekende kaon site kun je ook alle H/W versies en heb gezien dat deze twee versies het zelfde flash geheugen hebben.

Heb zelf 2 jaar terug m'n @sat ook gepatched naar een andere H/W versie mits een andere bootloader.

 

grtz peke

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

hallo jongens het is gelukt heb er de versie 12.01.A5 erin gekregen en draait zeer stabiel <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

 

grtz peke <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.