Ga naar inhoud
Log in om dit te volgen  
Gast flanker

Veel basispakket zenders op zwart

Aanbevolen berichten

Gast

Ik snap 't niet meer.

Had ik een tijdje geleden, net als velen wat problemen toen CD bezig was met die transponderupdate,

nu ben ik alle zenders kwijt die ik toen nog wel had. Ik heb dus géén NED1, NED2, NED3, RTL4, RTL5, RTL7 meer.

Wél heb ik licht op SBS6, Veronica/Jetix/NET5.

 

Zijn er meer mensen die dit probleem hebben?

Wat ik geprobeerd heb (tot nu toe zonder resultaat):

- Zenders verwijderd en opnieuw ingelezen

- Kaart geheractiveerd bij CD.

 

Iemand nog tips om het weekend mét beeld door te komen?

 

Mijn systeem: TP4000PVR, X-CAM Angel

Deel dit bericht


Link naar bericht
Delen op andere sites

Nee..., zit 'm schijnbaar in de kaart m'n andere kaart werkt wel op deze zenders !!

 

Greets

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Nee..., zit 'm schijnbaar in de kaart m'n andere kaart werkt wel op deze zenders !!

Greets


Dan zou ik als eerste eens naar de datum kijken kaart hoort nu op 31-10 te staan. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

de k3 kaart vertoont dezelfde kuren dus cd zal deze kaart aan het uitschakelen zijn neem ik aan.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ook hier zelfde probleem vanaf 29-10 met Topfield TF5000CI xcam-orion premium versie 2.040P

Heractivatie helpt niet, kanalen opnieuw ingelezen, ook niet.

 

De officiele CD smartkaart uit de Topfield geeft nu ook geen NED1, NED2, NED3, RTLxx meer in "echte" seca-2 nokia box! (wel sbs6).

 

CD gebeld, helpt niet

Wie heeft tips?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
CD gebeld, helpt niet
Wie heeft tips?


Tips heb ik niet. Heb voor een aantal mensen wel een nieuwe smardcard aangevraagd wat CD geen probleem vond...

Deel dit bericht


Link naar bericht
Delen op andere sites

@Tomk

Neem die kaart eens mee naar je satellietwinkel en leg daar je probleem uit.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Probleem

De kaart heeft zijn maandelijks update niet gekregen.

Oorzaak waarom wel beeld op sommige kanalen

Ze hadden nu transponder 12574 een tijdje langer aangelaten met de oktober keys.

Transponder 12515/ 12344 etc draaien sinds +-28 oktober op de november key.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

 

Toch weer CD gebeld, nieuw kaartje gekregen (prima service); maar het toch lukte niet in de Topfield met xcam om ook deze kaart te "heractiveren"

Gelukkig na een paar dagen een in andere nokia (met echte seca gleuf) in een KWARTIERTJE gepiept en ook beeld weer in de Topfield 4000 met Xcam-orion

(datum kaart nu op 2006/12/31)

nou dat weten we ook weer.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hallo,

 

Ik heb ook het probleem dat ik de betaalde en de gratis zenders niet kan kijken, dus geen NL 1,2 en 3 etc. Ik heb de kaart al wel 10 keer geactiveerd maar hij doet het nogsteeds niet.

Ik heb een Nokia mediamaster 9500S. Zou ik een nieuwe kaart moeten aanvragen?

Coderen weet ik niks van, ik heb totaal geen verstand van deocers enzo.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik hoop wel dat je een irdeto kaart gebruikt dan.

De ontvanger die jij hebt is al wat ouder dus als jij er een verkeerde kaart in stopt zal ie het nooit gaan doen.

Vertel eens wat voor een kaart je gebruikt,of een fotootje erbij....

Makkelijker is hier op te klikken en te kijken en dan te zeggen welke kaart jij hebt.

Ik zie het dan zo

1 2 3

4 5

 

Welk nummer heb je dan....???

Deel dit bericht


Link naar bericht
Delen op andere sites

@ Nokia 9500,

 

Enkele dagen geleden had ik ook geen beeld meer op Nederland1,2,3, als je in het bezit zou zijn van een IRdeto2 kaart, dat zal wel het geval zijn als je wel beeld hebt op RTL4 en SBS6 ...

 

Dan kan je eens het volgende proberen:

 

Menu

6 Tuner

9 Search

en Nederland 1,2,3 opnieuw selecteren en aan de lijst toevoegen

 

Dan had ik ook terug beeld op deze zenders

 

Succes <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

 

<img src="/forums/images/graemlins/wink.gif" alt="" /> Timm1983

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.