Ga naar inhoud
Log in om dit te volgen  
mati

[7025] Opname's niet af te spelen op pc of dm7000

Aanbevolen berichten

Ik heb gisteren mijn DM7025 voetbal op Talpa laten opnemen naar mijn NAS disk.

Als ik deze nu op mijn DM7000 wil afspelen met PLI Emerald krijg ik het scherm met Pinguin's te zien en de tekst Radio.

Als ik de opname op mijn pc met VLC afspeel krijg ik alleen beeld en geen geluid.

Speel ik de opname af op mijn DM7025 dan heb ik beeld + geluid.

 

Ik het de opname met PVAStrumento laten analyseren maar deze geeft geen vreemde dingen weer. ( log is als bijlage toegevoegd )

 

Weet iemand wat de oorzaak is dat de opname's van de DM7025 niet op een ander medium zijn af te spelen.

 

Gr

Marcel

1235553-200610011900-Nick_Talpa-voetbal.txt

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb nu een testopname van 1 minuut gemaakt met de DM7025.

Deze is normaal af te spelen op een DM7025

Deze is niet af te spelen op een DM7000.

Deze is op een PC met VLC alleen af te spelen zonder geluid.

 

Het opname van 32 MB is HIER te downloaden.

 

Kan iemand testen of deze file op zijn dreambox af te spelen is.

Gaarne reactie met type dreambox en image.

 

gr

Marcel

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ja, geen probleem hier ook. 7000 met Gemini 2.8

 

Greetz, Lion.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ook hier het een en ander getest waaronder de bier na een tijdje <img src="/forums/images/graemlins/tongue.gif" alt="" /> als ik een video opneem van VIVA 1 dan is hij uiteraard op de 7025 af te spelen. Met vlc en/of elecard ook op de pc MET GELUID. heb laatst ook eens married whit children opgenomen op rtl5 (35 min ). via netwerk wel beeld maar geen audio. als ik het bestand naar lokale drive copieer dan af en toe audio. heb hier een 100MB netwerk dus het moet kunnen. met een film is het helemaal een drama met geluid. probeer anders eens ELECARD. ook een hele goede player. heb het nog niet door en door getest. viva is free to air en de rtl zooi is gecodeerd. misschien heeft het daar iets mee te maken ?

oja 7025 met gemini2 1.7 mooi bakkie als je maar geduld hebt <img src="/forums/images/graemlins/grin.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb de dm7000 geupgrade van PLI Emerald naar Pli Flubber2 en hierdoor is het probleem opgelost.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.