Ga naar inhoud
Log in om dit te volgen  
Bowsat

[500S] hoe TVV smartcard werkende krijgen op nieuwe dreambox ?

Aanbevolen berichten

Kocht vandaag een dreambox 500S met TVV kaart, die in de winkel geactiveerd werd en beeld gaf (weliswaar niet op de dream - op een secadoos). Probeer al heel de dag beeld te krijgen maar tevergeefs. Heb zowat overal gekeken ook in de database hier hoe ik de nodige image en cam voor TVV erin moet krijgen - zonder geluk -ben misschien te dom <img src="/forums/images/graemlins/frown.gif" alt="" />. Is er ergens een duidelijke handleiding/uitleg - liefst nederlandstalig waar ik de nodige handelingen terug vind. Dream is aangesloten op netwerk met wireless router van Belkin (via netwerkkabel weliswaar) - IP is ingevuld en zelfs seriëel geprobeerd met nulmodemkabel (die van de humax). Wat doe ik verkeerd en wie kan me op het juiste spoor zetten - dank bij voorbaat.

Deel dit bericht


Link naar bericht
Delen op andere sites

met de software DreamUP versie v1.2.2.0 enkel seriël (dus netwerk niet aanvinken) Op connect drukken, de stroom stekker uit trekken en terug insteken.

Wachten tot de knoppen in DreamUp actief worden. Druk op flash en beantwoord de vraag met yes. (of hij de flash moet leegmaken)

 

ff geduld en je box is van nieuwe soft voorzien.

 

Nu komt het er op aan welke Image je genomen hebt.

Met de Gemini hoef je enkel je netwerk config in orde te brengen. Daarna kan je met behulp van de blauwe toets --> Addons de camd3 installeren. Vergeet ook niet de Config voor de camd3 te installeren. Daarna nog eens blauwe toets en pijltje naar recht om de cam te selecteren en te activeren met de groene toets.

 

klaar is klara!

 

mvg

Deel dit bericht


Link naar bericht
Delen op andere sites

Welk image je gebruikt, maakt niet zo veel uit, zolang het maar geen originele Dream image is :-)

Gemini, Pli... het maakt niet uit. Persoonlijk ga ik voor Pli uiteraard. <img src="/forums/images/graemlins/cool.gif" alt="" />

 

Wat betreft de cam,

Ik zou voor CCcam gaan. Je hoeft hier niks in te stellen. Zelfs de config is overbodig.

Gewoon CCcam starten en je hebt beeld. Ook de updates komen goed door.

 

Magic

Deel dit bericht


Link naar bericht
Delen op andere sites

Zit dus nog altijd te knoeien hier in Putte België, als ik dreamup open moet ik dan de gemimi img inlezen vooraleer door te gaan, heb het programma opgestart enkel de originele soft zit in de 500 en de verbinding kwam tot stand, nu gewoon doen wat in je antwoord staat of moet eerst de gemini erin, en hoe. Moet de gemini erin dan lukt het me niet met op file te klikken ook niet voorheen. Snap het blijkbaar niet

Deel dit bericht


Link naar bericht
Delen op andere sites

OEF gelukt nu nog beeld op TVV, blijkbaar niet geactiveerd heb geen beeld op TVV. De gemini image staat erop de cams ook en zenders ook terug. Krijgt de dream de activatiepuls binnen als allles ok is of eerste activatie op een andere box ?? Vanmiddag bij aankoop gaf de kaart nochthans beeld <img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Als de kaart vanmiddag (gistermiddag nu dus <img src="/forums/images/graemlins/wink.gif" alt="" />) beeld gaf, dan is hij geactiveerd.

Bij de Dream moet hij (in tegenstelling tot veel andere ontvanger) met de chip naar beneden in het slot.

Verder: je hebt de cam gedownload (CCcam neem ik aan), maar staat die ook geselecteerd onder de blauwe knop? Dat gebeurt niet automatisch met downloaden, daar staat standaard nl. Common Interface ipv CCcam.

Als je alle instellingen goed hebt, de box even via het menu afsluiten, anders vergeet-ie z'n instellingen weer als de stroom er af gaat.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ok allen bedankt voor de tips; zag door het bos de bomen niet meer. Heb van gisteren middag alle mogelijke forums nagelezen (weet dat er vroeger ergens een duidelijke uitleg stond - maar vond het niet meer) tot vannacht 3uur om de 500s aan de babbel te krijgen (wat is de hummie toch simpel) en EUREKA nu juist na korte nachtrust nog eens geprobeerd en eindelijk TVV werkend. Nu nog de setings aanpassen. IN ELK GEVAL BEDANKT <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.