Ga naar inhoud
Log in om dit te volgen  
Gast

CI-update zonder dat je het ziet

Aanbevolen berichten

Gast

Ik heb een Viacces-CI module. Volgens de leverancier kun je die via de Hotbird updaten. Ik heb dat getracht maar ik kon er niets van zien. Gebeurt dat updaten zonder dat je er iets van ziet?

Aan de versie kan ik het ook niet zien, gewoon niet gekeken voordat ik ging updaten, momenteel geeft hij 1.0 V848 aan en spplication V 1.08.003 maar of er eerder een andere versie in zat weet ik dus niet (dom dom dom).

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Dat gaat zeker niet zonder dat je er iets van merkt, je moet volgens mij wel op OK klikken om te updaten maar volgens wat ik lees werkt de update op Hotbird niet meer.

 

Citaat:
momenteel geeft hij 1.0 V848 aan en spplication V 1.08.003

 

Dat zal wel niet kloppen het zal 1.0 V484 zijn.

En ik neem aan dat je module gewoon de laatste versie heeft en ja dan gebeurt er op Hotbird dus ook niets. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Beter koop je een Aston Viaccess Dual Cam (versie 2.03/2.15) dan zijn de problemen w.b. Viaccess 2.6 over. Over een tijdje zijn die Viaccess modules van SCM onbruibaar.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Beter koop je een Aston Viaccess Dual Cam (versie 2.03/2.15) dan zijn de problemen w.b. Viaccess 2.6 over. Over een tijdje zijn die Viaccess modules van SCM onbruibaar.


Da's effe leuk. Ik heb dat ding nog maar een paar maanden. <img src="/forums/images/graemlins/mad.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Beter koop je een Aston Viaccess Dual Cam (versie 2.03/2.15) dan zijn de problemen w.b. Viaccess 2.6 over. Over een tijdje zijn die Viaccess modules van SCM onbruibaar.


@c0sm0s
Heb je een bron voor dat bericht dat de red viacces geen viacces 2.6 meer zal kunnen coderen? <img src="/forums/images/graemlins/confused.gif" alt="" />
SCM heeft altijd modules gemaakt voor de officiele coderingen dus het zal wel meevallen. <img src="/forums/images/graemlins/tongue.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Beste aart44, ik heb geen officiele bron al lijkt het zo maar, door diverse forums gelezen te hebben lijkt het mij dat dit deze kant op gaat.

Ten tweede lees ik veel over dat mensen niet meer kunnen updaten via de Hotbird.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.