Ga naar inhoud


Na de update 1.3 geen bootloader meer


eurobiker

Aanbevolen berichten

Juist een nieuwe 7000 cd pvr 160gb gaan halen en aangesloten komt er zo en envelopje in het scherm rechtsboven in beeld "een bericht" lezen en knopje drukken en update naar 1.3 start. Na een 30 minuten ongeduld bootloader start op en alles schijnt ok te zijn dus favorieten erin enzo.. Toestel op standby gezet koffie drinken en terug voor de buis, echter alles blijft zwart

Toestel start niet meer op standby roodlicht blijft branden en de harde schijf blijft in werking.Is er soms een mogelijkheid om een harde reset te doen of de oude 1.? terug te plaatsen. <img src="/forums/images/graemlins/confused.gif" alt="" />

Silver IDL7000 PVR 160 Gb TVV O 78cm 4Lnb's

Link naar reactie
Delen op andere sites


Ik zou beginnen met een reboot: netspaning 10 sec. uitschakelen.

Als de machine dan weer werkt: eerst "Fabrieksinstellingen terugzetten" (niet HDD formatteren), wederom reboot en dan de machine echt in bedrijf stellen.

PS: Heb je onze handleiding gelezen (zie elders op dit forum)?

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...