Ga naar inhoud
Log in om dit te volgen  
puk5600

xp scrollen gaat knipperend

Aanbevolen berichten

als ik in ie ga scrollen gaat dat niet floeiend maar stap voor stap. zou dit te maken hebben met windows vista op een andere partitie.

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Zou een instelling in Internet Explorer kunnen zijn:

Extra > geavanceerd > vakje vloeien schuiven gebruiken aanvinken. zie bijlage.

post-20313-1318258865,1852_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik dacht een andere videokaart driver. Bij een kae xp zonder speciale videodriver heeft datzelfde, maar ik kom net uit de kroeg dus geen garantie

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
klopt Thomas, videokaartdriver installeren en je probleem is verdwenen



merDe


niet dus nieuwe driver geinstaleerd maar niks

Deel dit bericht


Link naar bericht
Delen op andere sites

busdrivers van je mainboard ook ? nee zeker ? <img src="/forums/images/graemlins/grin.gif" alt="" />

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

weet ik niet

 

nividia ik heb de cd erin gepluurt en installe maar

 

normaal werkte dit gewoon tot dat vista op een andere partitie bij kwam

 

gr puk <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

kan, maar ik vermoed dat je geen nvidia chipset op je mainboard hebt zitten.

 

zoek ff het cd-rommetje dat bij je mainboard hoort en install deze. beter is de meest recente drivers te scoren voor je mainboard bij de fabrikant van je moederbord. ben je up-to-date snappez vous ? <img src="/forums/images/graemlins/smile.gif" alt="" />

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

als ik de cd open dan staat er nividia chipset installeren

 

en ik weet wel ckkr dat er een chipset in zit omdat die af en toe nog al een schel geluid wil produceren. niet normaal maar er is niks aan de hand volgens de winkel.

ze hebben getekend dus ik heb garantie.

Deel dit bericht


Link naar bericht
Delen op andere sites

da's inderdaad een bord met nvidia chipset.

als je de meest recente driver voor je videocard hebt geïnstalleerd wijk dan eens uit naar Firefox als testje.

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

firefox same problem

 

ik zeg dat het aan vista ligt maar ik kan niet zien of hij op de achtergrond mee draait.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.