Ga naar inhoud
Log in om dit te volgen  
antony

linken vanaf email wil niet meer

Aanbevolen berichten

hoe krijg ik het weer voor elkaar om , als er een link in mijn email staat ,die te aktiveren .

het heeft gewerkt maar blijkbaar is er iets weg

Deel dit bericht


Link naar bericht
Delen op andere sites

tip 1)

 

Start Internet Explorer (IE) op en ga naar "Extra - Internet opties" en klik op het tabblad "Programma's" het vinkje aan bij "Controleren of IE de standaard browser is" en klik "OK".

 

Sluit IE af en start deze opnieuw op. Je krijgt nu de vraag of elke keer met het opstarten van IE wil checken of IE je standaard browser is. Klik op deze vraag vervolgens "JA".

 

tip 2)

 

Open de Windows Verkenner, en ga naar Extra / Mapopties. Kies daar het tabblad Bestandstypen, en selecteer in de lijst geregistreerde bestandstypen "(GEEN) URL:HyperText-overdrachtsprotocol". Klik nu op de knop "Geavanceerd" om het venster "Bestandstype bewerken" te openen. Selecteer uit de actie "open" en klik op "Bewerken".

 

Weer wordt een nieuw venster geopend: "Actie bewerken voor type...". Op de tweede regel, "Toepassing die voor de actie wordt gestart", zou nu de locatie van een andere browser dan Internet Explorer kunnen staan, dit is uiteraard onjuist. Ook zou er wel degelijk het pad naar Internet Explorer kunnen staan, maar in verkorte notatie, zoals " c:\progra~1\intern~1\iexplore.exe"; ook dit kan voor problemen zorgen.

 

Geef hier nu de juiste plaats van Internet Explorer op, in de lange notatie, zoals "c:\program files\internet explorer\iexplore.exe" (inclusief de aanhalingstekens). De exacte locatie is overigens afhankelijk van hoe Internet Explorer geïnstalleerd is, dat kan bijvoorbeeld ook op de D-schijf zijn.

 

Voer dezelfde aanpassingen ook uit voor de bestandstypen "URL:HyperText-overdrachtsprotocol met privacy", "URL: Gopher-protocol" en eventueel voor "URL:bestandsoverdrachtsprotocol" als u voor het werken met FTP geen apart FTP-programma gebruikt. Sluit alle openstaande dialoogvensters met de OK-knop. Start nu Internet Explorer opnieuw; als u gevraagd wordt of u van IE uw standaard browser wilt maken, moet u "Ja" antwoorden. Hierna moeten de hyperlinks in Outlook Express weer werken.

 

 

Gevonden met google, ff zoeken naar "links in outlook werken niet meer"

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.