Ga naar inhoud
Log in om dit te volgen  
Gast

[5510PVR] probleem epg ketnet en een

Aanbevolen berichten

Gast

ik heb hier een 5510 met firmware van 2006Mar02 en nice display 1.6a en de happy bluelinetap 4.3 als ik zap naar ketnet hangt mijn ontvanger helemaal stroom eraf de ontvanger start weer op ketnet en hangt weer helemaal

ontvanger op ned1 geen probleem de epg date met de happy delete tap .

epg opnieuw opgehaald naar ketnet geen probleem.

wat is het probleem (de epg data is niet goed) en komt het terug (verkeerde insteling, firmware ,tapconflict)

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

dus het beste is terug in de firmware mooi probleem wat topfield laat zitten in de firmware.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

opgelost de firmware van oct 05 2005 er opgezet probleem is nu opgelost

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.