Ga naar inhoud
Log in om dit te volgen  
phum3

[7020] Pli Flubber: nieuwe zenders

Aanbevolen berichten

Ik werk al geruime tijd, met zeer grote tevredenheid, met de Pli Flubber image op mijn twee dreamboxen 7020. Eén van deze twee toestellen staat in de woonkamer en wordt ook gebruikt door de kinderen. Op dat toestel werd door mij de settinglijst volledig aangepast, zodat ongewenste kanalen voor de kinderen niet beschikbaar zijn. Ofwel werden de zenders geschrapt, ofwel beveiligd met het kinderslot en verborgen. Al snel kwam ik tot de vaststelling dat wanneer zenders werden geschrapt, deze na verloop van tijd gewoon opnieuw verschijnen in de 'volledige services' lijst. Dus nu worden al deze zenders verborgen. Probleem is nog wel dat Pli Flubber (misschien ook andere images) regelmatig nieuwe zenders automatisch in deze 'volledige services' lijst toevoegd (deze worden aangeduid met een vlag). Deze lijst (volledige services) kan ik echter voor de kinderen niet blokkeren (voor zover ik weet toch niet). Dus bijna dagelijks moet ik deze lijst overlopen om te kijken of er nieuwe, ongewenste, zenders zijn bijgekomen en deze zonodig verbergen.

 

Tot op heden had ik enkel astra en hotbird, toch gaat het hier al over een zeer lange lijst die moet overlopen worden. Daar ik nu bezig ben met de installatie van een wavefrontier T90, vrees ik dat deze lijst zo lang wordt (door een aantal extra satellieten), dat het controleren, en indien nodig verbergen van de nieuwe zenders, niet meer haalbaar is.

 

Weet iemand hier een oplossing voor (bv. dat de lijst niet automatisch kan geupdate worden)? Mogelijk kan dit via een instelling, maar ik heb ze nog niet gevonden.

 

Alvast bedankt voor jullie reactie.

 

Mvg,

Piet.

Deel dit bericht


Link naar bericht
Delen op andere sites

auto bouqet change (of hoe het ook heten mag) uitschakelen. staat onder geavanceerde instellingen in je dreammenu.

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

@merDe

 

Bedankt voor je reactie. Heb zojuist even gekeken, maar deze instelling (automatisch bouquet wisselen) staat bij mij reeds uitgeschakeld. Heb het voor alle zekerheid nog eens aan en terug uitgezet. Zal nu afwachten en kijken wat er gebeurd.

 

Mvg,

Piet

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Dit automatisch zoeken is onderdeel van de een of andere standaard, daarom zit het er in. Werkt overigens inderdaad alleen in de 'all services' lijst.

 

Geeft trouwens sowieso vreemd gedrag terwijl je door die lijst zit te scrollen. Misschien dus wel een goed idee om er een setting van te maken.

 

Maar je hoeft er nog niet naar te zoeken, die setting is er nog niet.

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je de lijsten er eenmaal goed in hebt staan dan moet je Enigma herstarten. Dan pas worden de settings goed opgeslagen(!). Doe je een herstart (met een reset of spanningsuitval) dan worden de "aangepaste" settings niet opgeslagen en krijg je alles weer precies zo zoals het was. Misschien is dit je probleem?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.