Ga naar inhoud
Log in om dit te volgen  
station_hendrik

Conax CI???

Aanbevolen berichten

Hoi,

 

Volgende week komt m'n Sony Bravia tv binnen. Daarin zit een dvb-t ontvanger ingebouwd.

 

Alleen vraag ik me af of de onderstaande CI werkt in die tv icm een kpn kaart.

 

conaxcam.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Het plaatje zegt weinig als het een Eurocam is met software 4.0 is zal hij werken, is het 3.03 of lager kun je het vergeten. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb zelfde CI CAM met versie 3.03 geen beeld en met versie 4.0 ook niet. Geflashed via Win98 naar versie 4.0. Geen beeld, maar herkent ook de kaart van Digitenne niet dus een logisch gevolg. Digitenne/KPN/Scarlet gebruiken Conax CAS5 maar of dat gerelateerd wordt aan het CAM nummer dat weet ik niet. Heb nu een Conax CI van Technisat en die doet het wel..

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ja maar dat kan ook niet de 3.03 heeft andere hardware de Black viacces. De 4.0 is een Eurocam je hebt je conaxcam 3.03 dood geflascht met de 4.0 software daarom herkent hij geen kaart. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Een echte Eurocam 4.0 werkt ik heb de mijne verkocht aan iemand met een DVB-T unit in zijn TV en die werkt. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hi station-hendrik,

 

In mijn Sony Bravia KDL-32V2000 heb ik een Matrix Reborn module met een Digitenne kaart.

Werkt perfect met één uizondering, maar ik weet niet of dat aan de Matrix Reborn ligt.

Ik heb via de Bravia wel teletekst op Ned. 2 (is ongecodeerd), maar op de andere (gecodeerde) Nederlandse kanalen niet.

Op de Duitse kanalen kanalen werkt teletekst ook perfect.

 

Mvg,

 

Rolin

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

@Aart44

 

Heeft wel degelijk goed geflashed! Canal Nordic kaart doet het namelijk prima in de geflashete 4.0! Alleen de Digitenne kaart doet het daarin dus niet..

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Verder ga ik er niet op in maar je kunt de hardware niet veranderen van Blackviacces naar een Eurocam.

 

Maar de 4.0 wordt gewoon op de sites aangeboden voor KPN/Digitenne.

 

Conax 4.00 CI module

Officiele Conax EuroCAM common interface insteekmodule. Geschikt voor decodering van DigiTenne via KPN smartcards in apparatuur met vrij CI slot en DVB-T tuner zoals sommige TVs LCD of Plasmaschermen

Alleen het plaatje dat @station hendrik bij zijn eerste bericht heeft staan is volgens lefdata een conax 1.08 als je de muis op het plaatje zet. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hoi,

 

Kan ik een andere bv een Aston (euro) of irdeto (euro) omflashen naar een conax 4.00??

 

De aston heb ik toch genoeg liggen hier... <img src="/forums/images/graemlins/smile.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ja dat is mogelijk de Aston 1.05 is non flashable maar de rest zou moeten gaan zie voor info de site van Lefdata als het een Eurocam is dat moet het gaan dus een red viacces of een Euro Irdeto. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Nee Aston 1.03 heeft ook black viacces hardware is geen Eurocam, flaschen met een laptop onder W95 of 98 met het progje xaload. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Kan ik die 1.05 nu wel flashen of niet?? <img src="/forums/images/graemlins/shocked.gif" alt="" />

 

 

Software exists however to switch Ver. 1.05 to Conax Ver. 4.0e, Irdeto II and Viaccess RED </font><font face="Verdana" size="2">(can't be programmed via laptop)

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Kan ik die 1.05 nu wel flashen of niet?? <img src="/forums/images/graemlins/shocked.gif" alt="" />




Volgens mij niet als je bij Aston 1.05 kijkt bij Lefdata staat er "non flaschable" <img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.