Ga naar inhoud
Log in om dit te volgen  
pvaneynd

[7025] streamen van encrypted kanalen: geen geluid (geen audio)

Aanbevolen berichten

Hallo,

 

We hebben een 7025 met Gemini 1.8 image en een TVV abonnement, voor de decryptie gebruik ik nu CCcam 1.3.1. Hiermee kan ik meedere TVV kanalen tegelijkertijd opnemen en eigenlijk werkt alles.

 

Nu heb ik ook streamts geïnstalleerd en dat werkt voor de vrije kanalen (BBC, RAI, Mediaset, ITV) maar met de gecodeerde kanalen krijg ik geen audio binnen. Er is wel beeld en header informatie over het audiokanaal maar er is niets te horen en volgens de stream informatie van VLC komt er geen enkel audio data binnen.

 

Dit is met de 'exclusieve' versie van streamts, met de non-exclusie zie ik zelfs geen beeld.

 

Heb ik een verouderde of slechte versie van streamts of is dit 'normaal' gedrag?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.