Ga naar inhoud
Log in om dit te volgen  
Gast Knarfield

[7000S] Geen Net 5 en SBS 6 meer, ook niet na reflash

Aanbevolen berichten

Gast

Dinsdag kreeg ik problemen met mijn Dreambox 7000. Ik had geen netwerkverbinding meer en er waren nog een paar rare dingen. Enfin Pli Flubber er opnieuw opgezet. Alles werkte weer OK. Alleen heb ik sinds gisteren geen Net 5 en SBS 6 meer. Diversen zenderlijsten en EMU's geprobeerd maar geen succes.

 

Iemand een idee hoe ik dit op moet lossen, en zijn er meer mensen die dit probleem hebben?

 

Alvast bedankt, Frank

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Heb je al geprobeert de zenders van 12574 opnieuw in te scannen?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb de laatste Joske draaibaar zenderlijst in de dreambox gezet maar heb helaas nog steeds geen beeld. Alle andere zenders doen het goed. Zou het misschien aan mijn CD-kaart kunnen liggen, of de updates die CD uitzendt?

 

Ik hoor het graag,

 

Frank

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Krijg je nog een foutmelding?

'Can't decode' of 'Service could not be found'?

Als het 'Service could not be found' is, is de kans groot dat het helpt om een transponderscan te laten uitvoeren.

Bij 'can't decode' lijkt het op een kaart die niet 'bij' is.

 

Greetz, Lion.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Gisteravond nog even bezig geweest en nog een paar EMU's geprobeerd en met MGcamd deden de zenders het weer. Zal wel een bitje ergens geflipt zijn.

 

Bedankt voor jullie reactie.

 

Frank

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Bij mij hetzelfde probleem ook sinds vandaag alleen nog niet opgelost. Ook al verschillende cams geprobeerd maar geen beeld. Service could not be found zegt hij steeds.

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Service could not be found zegt hij steeds.


Is een signaalprobleem, óf de zenderlijst deugt niet.
Heeft in ieder geval niks met cams/emu`s te maken. Misschien door de wind van afgelopen dagen je schotel verdraaid?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb wel beeld op de gewone zenders als ned 1,2,3 rtl 4,5,7 en eurosport maar geen sbs net5 veronica en ook raar geen bvn.

Deel dit bericht


Link naar bericht
Delen op andere sites

Heel jammer,van de Pli flubber,dit is een raar verschijnsel,wat best wel vaker voorkomt,oplossing is de PLi flubber er op nieuw op zetten serieel,en dan een factory reset doen,maar ik ben ff terug naar de PLi Emerald!

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hallo, ik heb hetzelfde gehad, ik neem aan dat je een vbox gebruikt om je schotel te draaien? zoja dan moet je deze eens loskoppelen, dan zul je zien dat je wel een hoger signaal level krijgt, om dit probleem op te lossen heb ik de sigboost 024 plugin geinstalleerd en hiermee was mijn probleem opgelost.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.