Ga naar inhoud
Log in om dit te volgen  
Baakey

[TF5510pvr] Geen ontvangst via transponder 12574.

Aanbevolen berichten

Op transponder 12574 kan ik totaal geen kanalen meer ontvangen. Gistermiddag waren Net5, Talpa,SBS en Veronica alleen nog maar blokjes. De fabrieksinstellingen terug gezet en opnieuw kanalen laten zoeken maar bij 12574 gebeurt er niets.

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Kijk eens of je LNB niet volgelopen is met water...

Deel dit bericht


Link naar bericht
Delen op andere sites

Oh jee, kan dat ook al. Vorige week al een geoxideerde diseqc, dus nu nog maar 1 tuner . Is dit allemaal niet te voorkomen?

Deel dit bericht


Link naar bericht
Delen op andere sites

Een lnb kan kapot gaan, had ik een tijdje terug ook met een gloednieuwe smart.

Draaide een week ofzo..viel ook uit. Ben er mee terug geweest en ze hebben hem omgeruild voor een nieuwe en ze zouden de oude even testen.

De nieuwe deed en doet het nu nog steeds goed.

Ook kan een lnb "doof" worden voor een bepaalde frequentie.

Zijn wel meer oorzaken mogelijk.

 

Wat je vertelde over de diseqc; toen ik nog met twee vaste schotels werkte en een diseqc gebrukkte, had ik die binnen te hangen, scheelde weer wat weerinvloeden.

Je zou ook de f connectoren kunnen afdekken met een "dopje" (zie bijlage) of waterdichte tape eromheen.

Zorg er ook voor dat het water wat op de kabel komt niet naar de diseqc loopt of de lnb. (zie bijlage)

 

Als je nog garantie hebt op de lnb gewoon mee teruggaan, als het goed is kunnen ze hem daar ook wel testen.

post-1115-1318258934,6409_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Niet altijd... alles is aan slijtage onderhevig.

Deel dit bericht


Link naar bericht
Delen op andere sites

Het vervelende is dat ik het door de B&O dealer heb laten plaatsen en die zijn niet echt bekent met schotels enzo, dus daar testen zal niet mogenlijk zijn. Maar volgende week zellen ze die nieuwe Diseqe wel binnen hebben, dus kunnen ze hier ook naar kijken. Maar ik zal inderdaad vragen of ze de boel een beetje kunnen "ïnpakken" Iedere keer problemen door weersomstandigheden lijkt me niet nodig n zeer zeker niet wenselijk.

Wat ik dan niet snap is dat er dan maar 1 transponder miet te otvangen is.

Deel dit bericht


Link naar bericht
Delen op andere sites

Niet te geloven : Het werkt weer. Zou dat door het zonnetje komen??????????? Eerst vanochtend na weer proberen kreeg ik blokjes en zojuist ineens scherp beeld. Nou ja voorlopig ben ikweer gelukkig(vanavond Grey's anatomy)

Deel dit bericht


Link naar bericht
Delen op andere sites

Het klinkt naar vocht ergens, tog wel uitzoeken voordat er wat kapot gaat.

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb sinds kort bijna hetzelfde probleem, ook bij de genoemde zenders. Met dat verschil dat ik geen blokjes zie, alleen het ontvangst balkje staat op 0. Op alle andere zenders staat deze op bijna max. Overigens heb ik een (zo goed als nieuwe) twin lnb en krijg ik op geen van de twee tuners signaal.

Heb nog niet de mogelijkheid gehad het dak op te gaan. Maar ik ben het met Baakey eens dat het vreemd is dat maar 1 transponder niet te ontvangen zou zijn door vocht...of is dit toch mogelijk?

Deel dit bericht


Link naar bericht
Delen op andere sites

Een tijdje geleden heb ik ook het probleem gehad dat NED1,2,3, NGC zeer slecht doorkwamen als het warm weer werd. Ik heb een (Inverto)quadLNB en had het probleem op alle uitgangen! Uiteindelijk heb ik hem opgestuurd en een nieuwe LNB gekregen. Probleem over.

Deel dit bericht


Link naar bericht
Delen op andere sites

We kunnen wel al concluderen dat het niet aan je TF5510PVR ligt, dus eigenlijk zijn we een beetje in de verkeerde rubriek beland. Maakt niet uit.

Het is de vraag of het wel aan je LNB op zich ligt. Ik heb een soortgelijk probleem met de transponder: Astra 2D (28.2E) - 10773.00 H. Het is altijd maar tijdelijk. Als ie het doet, dan is het gewoon prima en dan opeens is het weer mis. Omdat ik nu BBC2 via een andere transponder ontvang, lig ik er niet zo wakker van, maar toch wil ik het uit de wereld hebben.

Ben begonnen met opnieuw afstellen. Dat leek te helpen maar bij verandering van weer kwam het weer terug. Vervolgens LNB vervangen, maar hielp ook niet. Zonder en met switch geprobeerd, is het ook niet. Andere kabel, was het ook niet.

Zover ben ik op dit moment, dus ik ben terug bij af.

Dat betekent dat ik me toch weer op de afstelling van de LNB ga storten.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.