Ga naar inhoud
Log in om dit te volgen  
CB1

[Xtreme_Hornet] Xtreme hornet geen cas

Aanbevolen berichten

Het volgende probleem heb ik.

 

Een kammeraad heeft zijn Xtreme hier gebracht want zijn kaart doet het niet meer.

Nu schetst mijn verbazing als ik in het menu wil kijken op wat voor datum de kaart staat deze de ingebouwde kaartlezer niet meer kent.

Hier staat alleen nog maar de 2 ci sloten in.

Normaal staat hier de ingebouwde kaartlezer plus de 2 ci lezers.

Heb al firmware upgrade gedaan maar zonder resultaat.

Wie weet wat dit kan zijn?

 

Gr Cb1

Deel dit bericht


Link naar bericht
Delen op andere sites

Hoi.

Ik heb gedaan wat je in de pm zei maar geeft geen resultaat.

Het is een RC2 en die heb ik er ook opnieuw ingezet maar ook geen resultaat.

Wordt een moeilijk geval lijkt me.

Ik heb er een ci ingedaan die hij wel initialiseert en ook de datum kan ik afleze (eind januarie) Maar ook hier geen beeld meer op.

Schroot of is er nog hoop?

 

Gr Cb1

Deel dit bericht


Link naar bericht
Delen op andere sites

die heeft de H/W 12.03.A5 niet waar die ene met de skycrypt kaartlezer.

 

probeer eens nieuwe firm erop te zetten.

Deel dit bericht


Link naar bericht
Delen op andere sites

Yep skycrypt.

Ik heb nieuwe firmware erin gezet (XSC-520ANV_HW12.03.A5_SW12.05.04b)

Ook deze geprobeert (2_FM_XM_SCS_RC2f_v2046)

Maar geeft in het menu alleen de 2 ci sloten aan.

Ik wordt gek van dat ding.

 

 

Cb1

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb ook een Xtreme met Skycrypt.

 

Bij mijn toestel is het niet mogelijk om in het menu via de interne cam de gegevens van de kaart uit te lezen.

 

In het menu is deze functie immers niet op te roepen.

 

Greets

Deel dit bericht


Link naar bericht
Delen op andere sites

onee das waar ook ik zit even in de knoei met de cas kaartlezer. die heeft dat wel.

in dat geval zou ik eens naar een dealer gaan en laten kijken op welke datum de kaart staat en indien nodig even updaten.

Deel dit bericht


Link naar bericht
Delen op andere sites

Kaart staat op 31/1/07

Ligt daar niet aan.

Het gaat erom dat de kaart niet meer in de interne kaartlezer wil want deze komt niet meer voor in het menu.

Doe ik er een ci in dan initialiseert deze wel maar beeld blijft zwart.

Zowel met aston , originele cd module , matrix enz.

 

Ontvanger is rijp voor de sloop zo te zien.

 

 

Cb1

Deel dit bericht


Link naar bericht
Delen op andere sites

Het probleem is bij mij ook niet dat het in de interne slot uit te lezen valt,

Het probleem is juist dat deze in het menu helemaal niet meer bestaat.

Als je in het menu kijkt zou er eerst de interne cam moeten staan en daarna de 2 ci sloten.

In mijn geval staan alleen de 2 ci sloten in het menu.

 

Gr cb1

 

Citaat:
Ik heb ook een Xtreme met Skycrypt.

 

Bij mijn toestel is het niet mogelijk om in het menu via de interne cam de gegevens van de kaart uit te lezen.

 

In het menu is deze functie immers niet op te roepen.

 

Greets

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Volgens mij - maar ik heb mijn Xtreme hier niet bij de hand - komt met een Skycrypt de interne kaartlezer niet voor in het menu.

 

Het is alsof hij niet bestaat, maar hij is er wel en je kan er ook - omdat hij niet voorkomt in het menu - geen kaartgegevens mee lezen.

 

Greets.

Deel dit bericht


Link naar bericht
Delen op andere sites

Dan moet ik toch eens verder kijken.

Wordt dus vervolgt.

 

 

Cb1

Deel dit bericht


Link naar bericht
Delen op andere sites

Kaart doet het nog niet maar goed ik zoek verder.

 

gr cb1

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Volgens mij - maar ik heb mijn Xtreme hier niet bij de hand - komt met een Skycrypt de interne kaartlezer niet voor in het menu.

Het is alsof hij niet bestaat, maar hij is er wel en je kan er ook - omdat hij niet voorkomt in het menu - geen kaartgegevens mee lezen.

Greets.


Inderdaad, hebben onze 3 Hornets ook niet.
Alleen als je het CI slot gebruikt krijg je informatie.
Bij de ingebouwde kaartlezer krijg ik niets te zien.
Of iemand mag mij uitleggen hoe je dat wél kunt zien, want ik gebruik die CI sloten niet.
Ik gebruik origineel kaartje van Canal Digitaal (groen)
Ik heb HW-12.03.A5 (AT-1030 DCIA)

Deel dit bericht


Link naar bericht
Delen op andere sites

De seca kaart werkt overigens nog steeds niet.

Weet niet wat het probleem is.

 

Gr Cb1

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.