Ga naar inhoud
Log in om dit te volgen  
interstate

geen enkele cam draaiend met enigma

Aanbevolen berichten

wie wet raad ik kan geen enkele cam met canaaldigitaal kaart draaiend krijgen bevriest of stopt na 20 sec en blijft zich herhalen het is een mutant 200

Deel dit bericht


Link naar bericht
Delen op andere sites

hoe vol is je /var ?

heb je na installatie wel een factory reset gegeven vanuit het menu ?

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

ik heb Pli Helenite nog in de mutant 200s staan met cccam, al tijden niet meer aangehad maar vanmiddag tijdens de GP van Barcelona, vanwege schreeuwende kinderen smile maar weer eens aangevuurt, probleemloos ....

dusssss, knal pli d'r es in zou ik zeggen ....

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

ga het deze week proberen maar ik heb de gemeni image al bij 4 mankompleet geinstaleerd probleemloos ik denk dat er van eenoude image iets is blijven staan

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik zou het even niet zoeken in de Image.

 

Ome Merde geeft al een Clue, oude versies van Cccam werken zonder problemen. Er zijn problemen met CCcam, je moet terug naar Versie 2.0.4 of lager.

 

Andere Cam's ondersteunen CD maar beperkt.

 

Het beste kun je de laatste Mgcamd nemen en een oudere CCcam, dan moet eea probleemloos werken.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites
Origineel bericht van: Dutchsat1
Ik zou het even niet zoeken in de Image.

Ome Merde geeft al een Clue, oude versies van Cccam werken zonder problemen. Er zijn problemen met CCcam, je moet terug naar Versie 2.0.4 of lager.

Andere Cam's ondersteunen CD maar beperkt.

Het beste kun je de laatste Mgcamd nemen en een oudere CCcam, dan moet eea probleemloos werken.


Of even de laatste Enigma image downloaden en deze installeren. Deze heeft namelijk een "fix" die het CCcam probleem oplost. Je mist alleen de de Blue Panel, etc. Volgens mij is de laatste ABCom image wel gebaseerd op deze laatste editie.

Overigens, de Enigma edities waarbij je de MID moet instellen op een DB-type schijnt dit probleem ook niet te hebben. Alleen de native firmware van DGStation en native Enigma die gebruik maken van de IP-Box/DGStation MID's.

Ook zwerft er een gehackte CCcam rond die het probleem oplost van de freezes en ook de tweede SC-slot ondersteund.

Mvg,

Niels Wagenaar

Deel dit bericht


Link naar bericht
Delen op andere sites
Origineel bericht van: interstate
waar kan ik komleet cc cam lager dan 2.04 halen ik heb nl 2.04 er in staan


Je kan zonder problemen gebruik maken van CCcam 2.0.8 (bijvoorbeeld) maar je moet wel gebruik maken van de laatste Enigma editie. Deze heeft de fix zodat CCcam 2.0.4+ zonder freezes draait op een DGStation/ABcom machine. Check even de Denktenk site voor de laatste edities. Houd er wel rekening mee, dat de zogenaamde Gemini en PLI editities geen officiele edities zijn. Het beste kun je gaan voor de ABCom Enigma omdat deze wel is gebaseerd op de laatste edities.

Gebruik anders Google en zoek naar de CCcam208 voor ipbox. Dit is een speciale editie die zonder freezes draait op DGStation/IPBox hardware en die ook de tweede SC-slot ondersteund op de 400S.

Voor lagere edities van CCcam (of eigenlijk Enigma releases, Denktenk, etc), Google is your friend. En volgens mij zijn er op Sat4all nog topics te vinden waarin de oude edities zijn opgenomen als bijlage.

Deel dit bericht


Link naar bericht
Delen op andere sites

Dank je Niels, dat klopt ook, even in dit forum gezocht, kennelijk een draadje gemist. Ikzelf had bij alle ontvangers de Cccam overschreven, maar inderdaad, dank voor de tip.

 

Kijk eens naar deze draad...

http://www.sat4all.com/forums/ubbthreads.php/ubb/showflat/Number/1488852

 

Op denktenk staan ook de oudere versies van CCcam, maar in deze draad staan dus ook andere oplossingen, gewoon de juiste versie van enigma installeren met de fix erop....

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je ook al wat geprobeerd met een DVB API regel in je CCcam.cfg?

 

# Option to override autodetected dvb api version. Restart needed. # #DVB API: <value> # # <value> <1 = no dvb, 1 = dvb api 1, 3 = dvb api 3 # # WARNING: only use when autodetect fails! # #example, disable nonworking dvb hardware: #DVB API: -1

 

HAd een soortgelijk probleem bij een kennis met een relook, daar dvb api:1 ingevoerd en het werkt.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.