Ga naar inhoud
Log in om dit te volgen  
Satfreaked

Outlook 2007 Probleem, mail ziet er niet uit zoals het hoort

Aanbevolen berichten

Ik heb met Outlook het volgende als ik mails verstuur en ook binnen krijg dan zie ik de linken niet zo mooi als normaal.

sommige nieuws brieven komen ook als blauwe linken binnen en niet als foto`s.

 

Ik denk dat het ergens zit in het volgende :

 

Extra > Opties > Emailindeling > en dan daar op HTML instellen.

Maar blijf het houden en zal wel wat verkeerd doen.

 

Wie o wie weet wat ik bedoel hiermee en kan me verder helpen.

Ik verstuur ook mails en die komen een beetje raar aan bij klanten en vind het erg irritant dat ik het niet kan vinden.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Pfff Ome Merde ik heb moeite een verhaaltje plaatsen.

Ik krijg haast faal angst.

Ik maak elke fouten met de opzet van een bericht.

 

maar goed ik hoop dat iemand me kan helpen.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

neuj, is alleen ter verduidelijking

 

ik zal morgen op de zaak eens in m'n config kijken voor je, daar maak ik ook gebruik van Outlook 2007

mijn mail wordt altijd wel goed verstuurd en ontvangen, tenminste optisch dan smile

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

wink

 

Thanks ....

 

ja hij was altijd goed en vanaf me werk is ie oke.

Ik zal wel iets niet oke hebben staan.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast DTE

Outlook 2007 maakt geen gebruik meer van Internet Explorer bij het renderen van de inhoud (content van de mail). Een aantal zaken worden gewoon achterwege gelaten, bijvoorbeeld marges die je instelt op afbeeldingen in je mail. De argumentatie hierachter is: betere veiligheid.

 

Als je in Outlook 2007 een mail geopend hebt kan je in het panel bovenaan kiezen voor Other Actions en dan View in Browser (in de NL versie zal dat iets zijn van Overige Acties / Bekijk in Verkenner; maar dat zie je snel genoeg). Dan kan je de verschillen zien en dan zie je ook dat de bedoelde opmaak wel wordt toegepast.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ome Merde Bedankt voor je moeite.

Ja zo staat ie ingesteld bij mij.

Nu zit ik op kantoor en daar werkt het wel....

 

Snap het effe niet meer....

Ga straks wel weer kijken ernaar als ik thuis ben en anders installeer ik hem wel effe weer opnieuw ?? mischien dat ie dan werkt.

 

DTE jij ook bedankt maar ik kan niet vinden wat jij bedoelt, ik heb overigens de NL versie...

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.