Ga naar inhoud
Log in om dit te volgen  
wingman7512

Opgenomen fragmenten zijn niet af te spelen.

Aanbevolen berichten

Ik heb een DM800 met interne hdd en PLI image.

Via de rode knop kan ik prima fragmenten van uitzendingen opnemen. Als ik als de opname klaar is op de video knop druk,

dan zie ik netjes mijn fragmenten staan. Als ik echter een fragment selecteer om af te spelen dan blijft het beeld helemaal zwart.

Ik heb dit met diverse zenders geprobeerd en ook een fta zender zoals BVN. Allen echter met hetzelfde resultaat.

Het vreemde is dat timeshiften wel werkt. Wie weet raad ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Had ik ook. Start eens de box opnieuw op en probeer het dan nog eens...bij mij werkte dat.

Deel dit bericht


Link naar bericht
Delen op andere sites
Origineel bericht van: sretlow
Start eens de box opnieuw op en probeer het dan nog eens...bij mij werkte dat.


Bij mij dus ook. Bedankt voor de tip.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.