Ga naar inhoud
Log in om dit te volgen  
Gast whiples

[500] slaat sateliet positie niet op

Aanbevolen berichten

Gast whiples

ik heb een dm 500 die slaat de sateliet posities niet op.

als ik ze handmatig opzoek en ik sla ze dan op blijfen ze er niet in staan. weet iemand een oplossing

?

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast whiples
Origineel bericht van: whiples
ik heb een dm 500 die slaat de sateliet posities niet op.
als ik ze handmatig opzoek en ik sla ze dan op blijfen ze er niet in staan. weet iemand een oplossing?of lig dit soms aan de rotor dm500

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast poktor

meestal komt dit, omdat de satellites.xml niet overeen komt met de door jou opgegeven posities. Als deze niet hetzelfde zijn, worden ze niet geaccepteerd. Heb je je rotor-posities al met je satellietenlijst vergeleken?

Je kunt ook nog kijken of goto x het doet. Als dat werkt, heb je geen posities nodig, je coordinaten opgeven is dan voldoende.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.