Ga naar inhoud
Log in om dit te volgen  
jonge-grieze

[500] ngrab met pli jade lukt niet meer

Aanbevolen berichten

Hallo Ik ben overgestapt naar pli jade voor de dm500.

Nu heb ik een probleem met ngrab.

op de pc staat ngrab en die geeft aan dat hij verbonden is met de dreambox (dmv het ip nummer van de dm500).

Nu geef ik op de ab van dreambox via de gele knop start ngrab opname ,maar er gebeurt nu verder niets.

Het icoontje op de pc moet nu rood gaan kleuren om aan te geven dat er wordt opgenomen,maar hij blijft gewoon groen.

 

ik gebruikte af en in de vorige pli versies graag de ngrab plugin.maar nu lukt het niet meer.

 

Ligt dit aan pli jade of zie ik iets over het hoofd.

 

Groet : jonge-grieze

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je de NGrab server ingesteld in 't menu system settings/NGrab streaming?

 

Ik heb 't net geprobeerd met GGrab (da's voor Linux) op zowel m'n 500 als 7000 en dat werkt goed.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.