Jump to content

[DM7000] na pli jade2 update geen beeld


Guest gozo
 Share

Recommended Posts

Hallo !

 

mijn box via download gupdated van pli angharat naar 22-03-2009 ENIGMA1 PLi® Jade2.

Op de oude image gebruikte ik voor zender: newcam

provider Canaal digitaal: CCcam 1.70

standaard softcam : CCcam 1.70

kaartlezer : newcs

 

Met deze stttings had ik beeld ook met de nieuwe canaal digtaal kaart.

 

Deze zelfde settings heb ik in de nieuwe image gezet en heb ook wat andere geprobeert maar geen beeld (alleen BVN werkt)

Wat doe ik fout ?

en

Wat moet ik doen om beeld te krijgen

 

Gerrit

 

DM 7000

Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.