Jump to content

[Strong] PID's aan het instellen ,maar cd zenders rollen..


Adriw
 Share

Recommended Posts

Omdat ik nogal had lopen rotzooien met met PID's en sommige zenders niet goed kreeg,vanavond de kanalenlijst er maar weer opnieuw ingezet.gecontroleerd op emu's,waren er uit.

 

De FTA kanalen werken bijna allemaal oke,(DSF niet),Maar als ik van een kanaal de PID instel,b.v. ned 2, 1803 dan krijg je kleuren beeld maar dat rolt alleen maaar. Ik heb een dubb. lnb ,die is oke ingesteld balkjes zijn groen

 

Ben ik mischien een stukje firmware vergeten??? Er zit sattracker 4 voor de merlin kaart in.En mijn astra 1&3 kanalenlijst(was oke met sattr.3) Verder niet anders erin geschoten...Ben ik mischien nog wat vergeten?

 

Groet,Adri.

Werktuigkundige&klimaattechnicus

Link to post
Share on other sites


Strong 8000 of 8100 ?

 

verder moet je wel de goede PID instellen (iets van 060B uit mijn hoofd)

 

+ b 1 3 (bij veel zenders)

 

MVG. Gerard

If history repeats itself, and the unexpected always happens, how incapable must Man be of learning from experience.

 

-George Bernard Shaw

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.