Jump to content

IPbox9000 <> NLB <> Diablo Wifi


Guest Erik-Jan
 Share

Recommended Posts

Guest Erik-Jan

Als eerste kom je natuurlijk altijd met de vraag om dit 'probleem' hier te posten of bij de codering... Keuze maar voor hier..

 

Ik heb een IPbox 9000 HD en draai daar NLB (9341) op. Mooie situatie.

Nu heb ik een Diablo WiFi aangeschaft (zit underworld 1.80 op) en wil deze ook in een andere ontvanger gaan gebruiken. Voor configuratie is het ook wel makkelijk om deze kaart in deze ontvanger te gebruiken.

 

Als ik de kaart in de ontvanger doe en de ontvanger een KOUDE start geef (spanning uitschakelen) kan ik ongeveer een minuut de kaart gebruiken (En werkt ook met decoderen). Daarna valt het beeld uit en kan ik de kaart ook niet meer via de ontvanger benaderen. Wel via WiFi!.

Als ik de kaart eruit haal en er weer in stop: helaas, geen verbetering.

 

De Diablo is nog niet geconfigureerd voor een cardsharing server. Alleen de 'gewone' configuratie in Underworld is aangezet.

 

Heeft iemand enig idee waar te beginnen met zoeken??

 

Erik-Jan

 

Heeft iemand

Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.