Jump to content


[TF5000CI] Geen ontvangst Ned-1-2-3 met Irdeto2 kaart


Guest Horsterhoek

Recommended Posts

Sinds vorig jaar kon ik op mijn ontvanger (Topfield TF 5000 CI)Ned-1 niet meer ontvangen. Inmiddels heb ik een update van sept. 2007 laten uitvoeren en nu ontvang ik Ned-1-2-3 niet meer? De commerciële en overige zenders is geen probleem.

Ik zie wel de informatie van de betreffende zender in beeld maar hij geeft steeds aan dat de zender is gecodeerd, terwijl dit vrije zenders zijn? Wie kan mij verder helpen?

 

Link to comment
Share on other sites


De zenders die niet werken allemaal verwijderen, en dan weer op nieuw de

zenders laten zoeken .

Volgens de wet van Bartjens moet het kunnen

 

En met de vriendelijke groeten Hendrik

 

En Is je Probleem opgelost? Help anderen door te vertellen hoe je dat hebt gedaan.

Link to comment
Share on other sites

  • 4 months later...
Guest Horsterhoek

Het bleek aan mijn CI/CAM module te liggen. Wat precies weet ik niet, ik heb hem laten herstellen bij een bedrijf met kennis van zaken.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.