Jump to content


[DM800HD] Flash dm800 lukt niet meer via webinterface


ivan

Recommended Posts

Heeft iemand een idee waarom het flashen niet meer lukt via webinterface. Dit is altijd goed gegaan totdat ik tijdje geleden opnieuw wilden flashen. Percentage loopt op en stopt ook vrijwel direct. Elke keer op andere percentage. Via dreamup gaat het prima alleen via webinterface is het makkelijker. Ik heb een DM800 en er staat Openpli op. Het is trouwens begonnen nadat ik het apparaat terug had gekregen van dreammedia ivm reparatie aan netwerkaansluiting. Ik hoor graag als iemand een idee heeft..

Link to comment
Share on other sites


Guest Tha Great Mac
Origineel bericht van: ivan
Via Dreamup gaat het prima. Alleen is dit onhandig. Oude pc van zolder halen en aansluiten op de box... Het lag trouwens niet aan de image. Heb er meerdere geprobeerd, openpli, gemini etc.

Zo zie je maar weer, áltijd een pc bewaren waar een seriële interface op zit.
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.