Jump to content


[DM800HD] Drivers updaten / lip sync


NickDream

Recommended Posts

Ik gebruik nog steeds een oude Milo image uit 2009 naar tevredenheid. Echter ik heb op de HD zenders nog een lip sync probleem? Kunnen eventueel alleen de drivers worden geupdate?

 

of wordt het toch een nieuwe image?

 

Ben uiterst tevreden over de image heel erg stabiel vandaar

Wavefrontier T90 1W,5E, 9E,13E,16E,19E,23E,28,2E / Dreambox 800HD

Link to comment
Share on other sites


De maker van de Milo image (die ik toendertijd ook gebruikte) heeft de overstap naar het openPLi team gemaakt. En daar hebben wij allemaal voordeel van. Dus ondersteuning, vwb Milo, is er niet meer.

Dus het wordt een nieuwe image flashen, bv openPLi.

 

Origineel bericht van: NickDream
Ik gebruik nog steeds een oude Milo image uit 2009 naar tevredenheid. Echter ik heb op de HD zenders nog een lip sync probleem? Kunnen eventueel alleen de drivers worden geupdate?

 

of wordt het toch een nieuwe image?

 

Ben uiterst tevreden over de image heel erg stabiel vandaar

2 x VU+ Ultimo 4k's (FBC DVB-C + DVB-S2) + et10k (fallbackclient zonder tuners) op een Synology ds214+ (2 x 6 TB raid1) ziggo oost + A1/A2/A3/HB (Technisat)

Link to comment
Share on other sites

 

Gecrashed? Waar? Heb je een crashlog voor ons?

By the way, het is altijd handig om de laatste OpenPLi te flashen namenlijk OpenPLi 2.0 en niet 1.0.

Dus flash hem opnieuw met de 2.0 versie en laat dan weten hoe het daarmee gaat.

 

Origineel bericht van: NickDream
Ik heb idd openpli 1.0 erop gezet is jammergenoeg al wel 1 keer gecrasht

2 x VU+ Ultimo 4k's (FBC DVB-C + DVB-S2) + et10k (fallbackclient zonder tuners) op een Synology ds214+ (2 x 6 TB raid1) ziggo oost + A1/A2/A3/HB (Technisat)

Link to comment
Share on other sites

Origineel bericht van: NickDream
Ik heb idd openpli 1.0 erop gezet is jammergenoeg al wel 1 keer gecrasht

Waarom een steenkolen-versie ?
Neem dan gelijk de nieuwste.

Regards,

SnijdeA.

 

DM8000, OpenPli Beta

DM7020, Pli

CanalDigitaal STB + HD

 

If you think nobody cares, try missing a couple of payments.

Link to comment
Share on other sites

Origineel bericht van: SnijdeA
Origineel bericht van: NickDream
Ik heb idd openpli 1.0 erop gezet is jammergenoeg al wel 1 keer gecrasht

Waarom een steenkolen-versie ?
Neem dan gelijk de nieuwste.


Omdat is een stabiele image wilde en geen beta

Wavefrontier T90 1W,5E, 9E,13E,16E,19E,23E,28,2E / Dreambox 800HD

Link to comment
Share on other sites

Origineel bericht van: NickDream
Omdat is een stabiele image wilde en geen beta

De "stabiele" is oud en heeft oude drivers.
De dagelijkse beta draait stukken beter, probeer hem maar.

Regards,

SnijdeA.

 

DM8000, OpenPli Beta

DM7020, Pli

CanalDigitaal STB + HD

 

If you think nobody cares, try missing a couple of payments.

Link to comment
Share on other sites

Origineel bericht van: SnijdeA
Origineel bericht van: NickDream
Omdat is een stabiele image wilde en geen beta

De "stabiele" is oud en heeft oude drivers.
De dagelijkse beta draait stukken beter, probeer hem maar.


Ga m proberen

Wavefrontier T90 1W,5E, 9E,13E,16E,19E,23E,28,2E / Dreambox 800HD

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.