Spring naar bijdragen
ROMA

[Strong] Hulp gevraagd

Aanbevolen berichten

@ allemaal

 

Ik heb hier onder ook al een bericht geplaatst maar daar is niet erg veel reactie op.

 

Ik heb een probleem en ik weet niet hoe dit kan ik het hier een strong 8100 waar alleen het Kiosque pakket niet van open wil gaan de rest doet het allemaal het wil zelfs niet met een orginele kaart die ik bij gewerkt heb terwijl een humax deze kaarten allemaal wel pakt.

 

Kan het wezen dat het aan de zenderlijst ligt ik heb namelijk de ontvanger zelf laten zoeken omdat ik geen zenderlijst van een strong 8100 kon vinden.

 

Ik heb in deze ontvanger V9 software zitten is er iemand die met deze ontvanger dit pakket wel aan de praat heeft of wil het gewoon weg niet.

 

Groeten ROMA

Deel dit bericht


Link naar bericht
Deel via andere websites

@ allemaal

 

Ik heb het probleem al opgelost je moet knopje D in drukken en dan op Ok drukken en het werkt

 

Groeten ROMA

Deel dit bericht


Link naar bericht
Deel via andere websites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Reageer op deze discussie...

×   Je hebt opgemaakte inhoud geplakt.   Opmaak verwijderen

  Er zijn maximaal 75 emoticons toegestaan.

×   Je link is automatisch geïntegreerd.   In plaats daarvan als link tonen

×   Je voorgaande bijdrage is hersteld.   Tekstverwerker leegmaken

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen in vanaf URL.


  • Onlangs hier   0 leden

    Er kijken geen geregistreerde gebruikers naar deze pagina.

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid