Jump to content
Sign in to follow this  
lodie

[Strong 8100] Installeren kanalenlijst 8100

Recommended Posts

Ik heb diverse pogingen ondernomen om een kanalenlijst voor de strong 8100 te installeren. Ik heb de nieuwste versie erin gezet (firmware), full MC 4000 ITA Beta, maar ik krijg het niet voor elkaar. Wie heeft raad?

 

 

 

Lodie

Share this post


Link to post
Share on other sites

Guest

Ha!

Dat wilde ik dus ook net gaan vertellen!

Ik heb de V7Beta er op zitten omdat 'ie volgens mij de enige is die met ons C+ kaartje overweg kan.

Strong laten zoeken op C+, laatste kanaal (no. twaalfhonderdzoveel) met een wisseltruuk op 500 gezet, via kanalenherinstaleren, B, exit, kanalen hernummeren, en vervolgens de lijst er in gezet, deco uit, opnieuw CHA, weer lijst er in, en dan start het kreng dus weer in het menu op.Maar zo moet het toch?

Twee vragen:

Werkt deze lijst met de v7Beta?

Als je eenmaal deze lijst er in hebt zitten, en je wil 'm vernieuwen, moet je dan eerst weer de deco op C+ laten zoeken , laatste kanaal naar 500 brengen etc?

Graag wat info, want dit is behoorlijk tijdrovend allemaal, en telkens dat menu word ik gek van.....

 

Share this post


Link to post
Share on other sites
Guest

Het probleem wat jullie beschrijven, heb ik niet.

Gisteren 2 stuks srt8100 voorzien van de laatste firmware

STR 8100 MC4000 VIA OK en de settings Settings Strong 8100 MC4000 VIA OK.

Ik gebruik PC 266 Mhz

Niet aangesloten aan het net, printer of wat je er ook aan kan hangen.

Win 98

Strong aangesloten, loader gestart, originele fimware op strong geladen. Loader afgesloten. loader opgestart en STR 8100 MC4000 VIA OK op strong gezet. Loader afgesloten. Loader gestart. En als laatste de settings op strong gezet.

Geen enkel probleem gehad.

De strong is in de hele procedure niet van de kabels af geweest.

Gisteren heb ik 1 van de 2 boven genoemde binnen gekregen.

Met laden van zenderlijst kreeg hij problemen.

Tot zelfs geen licht meer in de display

Hij gebruikt Win XP, internet verbinding en noem maar op, wat er allemaal aan de pc hangt.

Ik heb de strong geladen, zonder enig probleem.

Share this post


Link to post
Share on other sites
Guest

Hier lukt 't inmiddels dus ook.

Wat blijkt, de 4000VA OK geeft dus wel beeld met de originel C+kaart, MAAR, ALLEEN, als je ook de lijst er in programmeert!

Ik had 'm een paar weken geleden al 's getest, en toen had ik 'm gewoon op C+ laten inscannen, en dan doet de Seca 2 kaart 't dus niet, maakt niet uit of je nu met blocker aan of uit scant.

De VA OK blijkt de lijst dus wel te accepteren, en dan gaat alles goed! Geeft alleen wel een probleem als een gebruiker besluit een her-scan te doen, dan werkt het originele kaartje niet meer......

 

De V7 Beta werkt altijd met de originele kaart, helaas doet de S-meter het daar niet van, en lukt het mij niet om daar een lijst in te krijgen, op geen enkele manier.

Zou iemand anders dat misschien ook 's willen proberen, ben benieuwd of het aan mij ligt............

Share this post


Link to post
Share on other sites
Guest

jongens pas nou op de v7 werkt de zenderlijst NIET laat hem nou gewoon zelf de zenders zoeken voor er weer iemand met een dooie strong zit het gaat nu prima en laten we de rest nemen zo als die is tot er wel een oplossing voor komt en nog even afwachten de mc4000 v7 beta werkt zo toch prima

gr.kj

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy