Jump to content
Sign in to follow this  
Guest

beeld vaak op zwart

Recommended Posts

Guest

orgineel abo van canal+ op een strong 8000 nu gaat het beeld naar bepaalde tijd op zwart voor een aantal seconden daarna weer gewoon beeld, dit gaat continue door erg irritant wie weet de oplossing.

Share this post


Link to post
Share on other sites

Guest

Terugpatchen naar origineel, ik heb nog geen patch gevonden die dat probleem niet heeft.

 

Rik

Share this post


Link to post
Share on other sites

is dit de gewone v20 versie (of 22)??

of is er een speciale versie?

Share this post


Link to post
Share on other sites
Guest

@ just*a*sat*boy,

 

Komt me erg bekend voor.

Ik heb een srt 8000 die 2 sec beeld geeft, dan weer 1 sec zwart, 2 sec beeld etc, na een tijdje blijft het zelfs zwart. Na zappen naar een andere zender begint het gedonder weer opnieuw. Andere kaart, patch en schotel helpt niet. Als je iets meer te weten komt laat het me dan even weten

 

ben benieuwd

henky

Share this post


Link to post
Share on other sites
Guest

Full multicam van rebbel doet het prima ! <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

Ik vermoed dat dit geen patch probleem is. Dit is meer hardwarematig aangezien ik diverse patches heb geprobeerd inclusief de originele. Ik spreek nu voor mezelf maar het lijkt hetzelfde als just a sat boy

 

henky

Share this post


Link to post
Share on other sites
Guest

gebruik hiervoor de multicam patch van rebel in combinatie met de l*xs*t funfiles een perfecte combinatie, weinig tot geen uitval, zie hiervoor het strong forum.

 

gr. ttoolman

Share this post


Link to post
Share on other sites
Guest

@Allemaal

 

Er zijn maar 2 versies FW die seca2 support hebben voor een STR8000.

 

1: Orginele v20 oem6 patchrun5

2: Blob v1.1 (Jefferson - Skiz)

 

Alle anderen hebben geen seca2 support.

 

Rebel

 

p.s. De multicam4000 serie is stabiel op irdeto.

 

 

 

 

Share this post


Link to post
Share on other sites
Guest

klinkt heel bekent!

Ik heb het zelfde probleem ook gehad maar kunnen 'oplossen' door: eerst de Software Loader and V20 Firm (Official).exe installeren dan da3ned3SPok.bin laden en vervolgens da3ned3.bin daar overheen gezet.

 

That's all.

 

Jozef <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

Sorry, maar ik ben nog niet zo thuis in de termologie... <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

wat is 'pm' ?

Share this post


Link to post
Share on other sites

Hallo Jozef,

 

PM betekent (Private Message) Privé bericht,

je zult van iemand een privé bericht ontvangen hebben.

 

Zo lees je je privéberichten:

Message Board / Mijn Profiel / Berichten

 

<img src="/ubbthreads/images/graemlins/wink.gif" alt="" /> Timm1983

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy