Ga naar inhoud

DB hangt bij opstarten...?


M-Jay
 Delen

Aanbevolen berichten

Hallo allemaal,

 

Ik heb het volgende probleem, ik heb nu de laatste 2 dagen mijn DB 3x seriel moeten erasen en flashen omdat ie niet wilde doorstarten...alleen het dream logo blijft op de LCD staan en verder gebeurt er niks. Ik heb dit probleem alleen als ik de DB helemaal uitzet...hij gaat dan uit springt weer even aan en dan blijft het dream afsluit logo staan...geen beeld en niks werkt meer, ook telnet niet.

 

Als ik de DB dan reset met de 3 knoppen dan gebeurt er dus niks meer... Ook flash erase werkt dan niet.Ik heb ook mijn HD eruit gehaald, ik dacht dat het misschien daar aan zou liggen. Maar dat maakt dus niks uit.

 

Ik heb de stekker er 20 min. uit gehad en dat hielp ook niet. Toen na 3 keer dit probleem, met Dreamup geprobeerd de erase.img erop te zetten... toen kreeg ik de bekende fout melding flash img. to big!

Ik heb dit probleem voor het eerst met een image van SF met HD Add-on gehad, daarna ook met Ronaldd 30-06.

 

Ik word een beetje gek van dat opnieuw flashen en dan alles weer terug zetten. Zijn er andere mensen met dit probleem?

 

Greetz,

M-Jay

 

P.S.

Ik laat hem nu maar op standby staan!! <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

 

 

 

Xtrend ET10000, 1xDVBS 2xDVBC | Triax 78cm | Invacom SNH-031 0,3dB LNB | Moteck SG-2100
Samsung DCB 9401R | 3 Raspberry Pi (XBMC, Domoticz) | AppleTV2 | Apple TV 1

Link naar bericht
Delen op andere sites


Er staat waarschijnlijk een setup.tar.gz file of een setup.tar.bz2 file op je harde schijf heb dit een keer gehad met de eclipse img.

Toen mijn db weer aan de praat gekregen had, heb ik de hdd maar geformateerd (jammer van de films en mp3 die erop stonden) maar sinds dien werkt hij weer als een zonnetje.

 

Link naar bericht
Delen op andere sites

Ik heb het nog 1 keer gehad zonder HD, dus dat is vreemd maar standby werkt ook goed i.p.v. uitzetten.

 

M-Jay

Xtrend ET10000, 1xDVBS 2xDVBC | Triax 78cm | Invacom SNH-031 0,3dB LNB | Moteck SG-2100
Samsung DCB 9401R | 3 Raspberry Pi (XBMC, Domoticz) | AppleTV2 | Apple TV 1

Link naar bericht
Delen op andere sites

De box gaat bij mij alleen uit als ik een nieuwe img erop heb gezet en als ik op vakantie ben.

Anders staat hij altijd op standby of we zitten tv te kijken.Trouwens gebruik hem ook als MP3 speler en als Radio.

<img src="/ubbthreads/images/graemlins/cool.gif" alt="" />Dus hij staat alleen in standby als we liggen te slapen. <img src="/ubbthreads/images/graemlins/grin.gif" alt="" />

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.