Ga naar inhoud

vastgelopen kast


Gast
 Delen

Aanbevolen berichten

wie kan me helpen, tijdens het spelen met me oslink en fct flash is me philips in de service mode blijven steken hij reageerd nergens meer op ik heb een oslink maar krijg steeds de melding verbinding met de oslink is verbroken

wie o wie weet er raad op

groetjes

peer

 

ps

het is een 5816 /23A

Link naar bericht
Delen op andere sites


normaal als je per ongeluk een progamma afsluit voor dat je uit de se mode bent dan hoef je alleen even de deco met de schakelaar op de deco zelf even uit te zetten in jou geval kan het zijn dat je de soft of de kanalen lijst er even opnieuw in moet zetten licht er maar net aan wat je allemaal ge daan hebt

Link naar bericht
Delen op andere sites

dat is nu het probleem eerst geprobeerd met me oslink die gaf steeds de melding verbinding verbroken tot die het ineens wel deed en toen is er wat mis gegaan en met het oslink14 programa is de verkeerde model gekozen de bc13 of zo nu kan ik er stroom opzetten wat ik wil maar me display gaat niet meer aan dus ik weet ook niet wat die aan het doen is

 

Link naar bericht
Delen op andere sites

als er niks in het display staat dan staat de deco ook niet meer in de se stand maar dat houd in dat er software matig iets of veel niet klopt je moet er dus weer andere soft of de zelfde er weer ingooien maar je kunt beter eerst een lege firm in stoppen dan weet je zeker dat de deco volledig is gewist ik zelf werk altijd met oslink 2.99 en je moet even rekening houden of je deco een nieuwe signature heeft dan moet je na de oslink reset bij tapblat oslink guard even bij de balk van send even enablepgm intikken en dan op send drukken dan terug naar flashroms en de deco aanzetten maar niet op read signature kliken maar gewoon de firm er ingooien die je selekteerd onder config \ defaul files dan moet het eigenlijk wel lukken

 

Link naar bericht
Delen op andere sites

Citaat:

het is een 5816 /23A


Hallo peeren

De DST 5816/23A heeft de Firmware [color:"red"] 6071 [/color]

Mogelijk heb je geprobeerd om de Firmware 6072 in je decoder te flashen.
Dan krijg je namelijk een dood display, dit is makkelijk op te lossen door alsnog de juiste FW 6071 in je decoder te flashen.


Suc6 Johan. <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

Vult u rustig aan !!!

Link naar bericht
Delen op andere sites

volgens mij ff een kanalenlijst opnieuw er in zetten en hij is weer OK <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Link naar bericht
Delen op andere sites

als hij geen niks in het display heeft staan (of out of order er door heen loopt) dan heeft een nieuwe kanalen lijst alleen geen zin dus onzin

 

 

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.