Jump to content


Private message werkt niet bij mij!


Guest

Recommended Posts

Ik heb een probleem als ik iemand een private message wil sturen.<P>Als ik op versturen druk dan volgt een wit scherm en verder niets meer.<P>Ga ik 'n scherm terug om vervolgens het versturen nog een keer te proberen dan krijg ik een 'flood error' en dat je maar 60 sec. de tijd hebt om de message te versturen!<P>Kan hier even naar gekeken worden, anders lukt het me niet een ander voort te helpen confused.gif" border="0 .<P>Mvg,<P><B>Redcat</B>

Link to comment
Share on other sites


Hallo <P>Als je het witte scherm hebt gehad dan is je privat message al verstuurd dus eigenlijk is er niets loos. Het zou leuker zijn als je zag dat er een text komt dat je bericht verstuurd is aan de gene die het moet ontvangen. geef het de tijd de Admin moet nog heel wat doen om alles goed te laten draaien.<P>Groetjes <BR>Avalon

Link to comment
Share on other sites

Oepps, Dan heb ik de gene waar ik het bericht naar toe stuurde nu zo'n 10 keer het zelfde bericht gestuurd shocked.gif" border="0 <P>In ieder geval bedankt voor de snelle reactie Avalon, ik zal er de volgende keer bij het versturen rekening mee houden.<P><B>Redcat</B>

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.